<!DOCTYPE html>
<html lang="he">
<head>
	<!--mtea tags-->
<meta charset="utf-8">
<meta name="referrer" content="origin-when-crossorigin" id="meta_referrer">
<meta name="google-site-verification" content="eH__FAWnJQtZWBaPifvi7nA5FtUT-bmjCTRcU6h6vdE" />
<!--<meta name="viewport" content="initial-scale=1, minimum-scale=1,maximum-scale=1, user-scalable=0, height=device-height, width=device-width">-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="publish_time" content="1524394322">
<!--facebook meta dom elemnts-->
    <meta property="og:title" content="31 הרוגים בפיגוע התאבדות באפגניסטן; דאע&quot;ש קיבל אחריות" />
    <meta property="og:url" content="/news/160981" />
    <meta property="og:image" content="https://storage.googleapis.com/nana10img/images/news/RTX5V994.jpg">
    <meta property="og:description" content="פיגוע הטרור, שבוצע על ידי מחבל מתאבד בבירה קאבול, גרם גם לפציעתם של לפחות 54 אנשים. הפיצוץ התרחש במרכז אוכלוסייה שיעית, שנפגעה רבות בעבר ע&quot;י ארגון הטרור הסוני" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="119358105335816" />
<!--end facebook meta dom elemnts-->
    <meta name="title" content="31 הרוגים בפיגוע התאבדות באפגניסטן; דאע&quot;ש קיבל אחריות" />
    <meta name="description" content="פיגוע הטרור, שבוצע על ידי מחבל מתאבד בבירה קאבול, גרם גם לפציעתם של לפחות 54 אנשים. הפיצוץ התרחש במרכז אוכלוסייה שיעית, שנפגעה רבות בעבר ע&quot;י ארגון הטרור הסוני" />

    <!-- NEWSROOM SCRIPT -->
    <script>
        window._newsroom = window._newsroom || [];
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nana-10tv/newsroom.js');
    </script>
    <!-- END NEWSROOM SCRIPT -->

    <meta name="page_type" content="article">
    <meta name="publish_id" content="160981">
<meta property="og:site_name" content="ערוץ עשר">
<link rel="icon" type="image/png" href="/img/favicon.ico">



<!--APV - Automated Preview Video-->

<script src='//apv-launcher.minute.ly/api/v3/launcher/MIN-20800.js'async></script>
<script src='//n3g6e9r8.ssl.hwcdn.net/tv/20800/launcher.js'async></script>



<link rel="stylesheet" type="text/css" href="/js/general/build/article.css"/>



<title>31 הרוגים בפיגוע התאבדות באפגניסטן; דאע&quot;ש קיבל אחריות</title>

<!--prod-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSZJBT');</script>
<!-- End Google Tag Manager -->







	<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_6MdmCi3G",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>
	  <!--article head part -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nana-10tv/loader.js',
  'tb_loader_script');
  </script>
  <!--article head part -->
	<!--main call of dfp -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
              googletag.defineSlot('/9243695/v2_Top_Billboard', [[1280, 146], [970, 250], [970, 90]], 'div-gpt-ad-1496067380101-0').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_left_160', [160, 600], 'div-gpt-ad-1496067380101-1').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_left_300', [300, 600], 'div-gpt-ad-1496067380101-2').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_right_160', [160, 600], 'div-gpt-ad-1496067380101-3').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_right_300', [300, 600], 'div-gpt-ad-1496067380101-4').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Cube_Sidekick', [[336, 280], [300, 250]], 'div-gpt-ad-1496067380101-5').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90', [728, 90], 'div-gpt-ad-1496067380101-6').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_1', [728, 90], 'div-gpt-ad-1496067380101-7').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_2', [728, 90], 'div-gpt-ad-1496067380101-8').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_3', [728, 90], 'div-gpt-ad-1496067380101-9').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Filmstrip', [[300, 600], [300, 250]], 'div-gpt-ad-1496067380101-10').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250', [300, 250], 'div-gpt-ad-1496067380101-11').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250_1', [300, 250], 'div-gpt-ad-1496067380101-12').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250_2', [300, 250], 'div-gpt-ad-1496067380101-13').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Textlink', [445, 60], 'div-gpt-ad-1496067380101-14').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Article_Bottom_728x90', [728, 90], 'div-gpt-ad-1496067380101-15').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Bar_Preimium', [1, 1], 'div-gpt-ad-1496067380101-16').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Maavaron_Desktop', [1, 1], 'div-gpt-ad-1496067380101-17').addService(googletag.pubads());
          
    googletag.pubads().setTargeting('10tv',['news,world_news','160981']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script>
        (function (a, d, o, r, i, c, u, p, w, m) {
                m = d.getElementsByTagName(o)[0], a[c] = a[c]
                    || {}, a[c].trigger = a[c].trigger || function () {
                    (a[c].trigger.arg = a[c].trigger.arg || []).push(arguments)},
                    a[c].on = a[c].on || function () {(a[c].on.arg = a[c].on.arg || []).push(arguments)},
                    a[c].off = a[c].off || function () {(a[c].off.arg = a[c].off.arg || []).push(arguments)
                    }, w = d.createElement(o), w.id = i, w.src = r, w.async = 1, w.setAttribute(p, u),
                    m.parentNode.insertBefore(w, m), w = null}
        )(window, document, "script", "https://68215123.adoric-om.com/adoric.js", "Adoric_Script", "adoric","14040ac3b18708f191871606ec208232", "data-key");
    </script>
    <!--BEGIN FIRSTIMPRESSION TAG -->
    <script data-cfasync='false' type='text/javascript'>
        window.apd_options = { 'websiteId': 5352, 'runFromFrame': false };
        (function() {
            var w = window.apd_options.runFromFrame ? window.top : window;
            if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
            if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
            var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
            w.apd_options=window.apd_options;
            var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
            apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
            var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
        })();</script>
    <!-- END FIRSTIMPRESSION TAG -->
<!--main call of dfp --></head>
<body>
				<!-- /9243695/v2_Maavaron_Desktop -->
		<div class="embed_dfp" id='div-gpt-ad-1496067380101-17' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-17'); });</script></div>
				<script src="/config.js" type="text/javascript"></script>

<script src="/js/general/build/article.js" type="text/javascript"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSZJBT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '145634995501895',
            xfbml      : true,
            version    : 'v2.10'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-89920368-2', 'auto');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
			
		<div class="ad-up"><!-- /9243695/v2_Top_Billboard --><div class="embed_dfp" id='div-gpt-ad-1496067380101-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-0'); });</script></div></div>
				<header category="news">
		<div class="header_line cAlWi  cFtr">
    <div class="background_red inner_header_line  cCeHo cAlHe"></div>
</div>
<section class="header_wrapper full_width">
    <div class="top_item_header cRel padd_sides cDiTa cAlWi">
        <div class="header_topLine_cell cVerMid">
            <div class="date_wrapper cDiTa">
                <span class="beta-txt cVerMid">BETA</span>
                <span class="hebrew_date cVerMid"></span>
                <span class="english_date cVerMid"></span>
                <span class="time_date cVerMid"></span>
            </div>
        </div>
        <div class="header_topLine_cell cDirLtr cVerMid">
            <div class="date_wrapper cDiTa">
                <a target="_blank" href="mailto:redmail@10.tv" class="cVerMid fa fa-envelope envelope-header"></a><a target="_blank" href="https://www.facebook.com/channel10israel/" class="cVerMid fa fa-facebook"></a><a target="_blank" href="https://twitter.com/news10 " class="cVerMid fa fa-twitter"></a><a target="_blank" href="https://www.instagram.com/channel10il/" class="cVerMid fa fa-instagram"></a>            </div>
        </div>
    </div>
    <div class="promoted_items_wrapper cDiTa cRel padd_sides cAlWi">
	<div class="inner_promoted cRel">
                <div class="promoted_item right_promote">
        <div class="promoted_image cRel">
            <!--iframe of cast time-->
            <iframe src="https://c10-live.cloudvideoplatform.com/?ch=1&posterpath=/img/liveimage.png&autoplay=true&artim=CDN_LIVE" height="75" width="133" allowfullscreen ></iframe>            <!--iframe of cast time-->
        </div>
        <div class="promoted_content">
            <!--in the Future the href will be the live screen -->
            <a href="http://10tv.nana10.co.il/">
                <div class="promoted_title">
                    <span class="live_text background_red oed_bol cDirRtl">
                        <span class="fa fa-play"></span>
                        שידור ישיר
                    </span>
                </div>
                <div class="promoted_sub oed_med"></div>
            </a>
        </div>
    </div>
	
	</div>
	<div class="cRel main_logo cTeCen">
        <a href="/" class="go_to_head_a">
          <!--  <img src="/img/Desktop-Logo.png" class="main_logo_img" alt="main_logo.png" title="main_logo.png">-->
            <img src="/img/160X615.png" class="main_logo_img big-campin-image" alt="main_logo.png" title="אתר ערוץ 10 התחדשנו" id="campaign-logo">
            <img src="/img/124X615.png" class="main_logo_img small-campin-image" alt="main_logo.png" title="אתר ערוץ 10 התחדשנו" id="campaign-logo">
        </a>
	</div>
	<div class="inner_promoted cRel cDirLtr">
            
<a href="/news/160897">
    <div class="promoted_item left_promote">
        <div class="promoted_image cRel">
        <img class="" src="https://storage.googleapis.com/nana10img/crop/_w-135_h-75_c-1/images/news/beyrutmossad.PNG" />
                            <div class="play_wrapper"> <!-- in the cAlSi -->
                    <div class="icon-play_oval"></div>
                </div>
                    </div>

        <div class="promoted_content">
            <div class="promoted_title">
                <span class="promoted_title_content font_red oed_bol">&quot;נבוא, נירה - ונחזור&quot;</span>
            </div>
            <div class="promoted_sub oed_med">הלוחמים במבצע &quot;אביב נעורים&quot; משחזרים</div>
        </div>
    </div>
</a>   
			
	</div>
</div>        </section>
<div class="nav_bar_wapper padd_sides cAlWi cRel oed_reg">
    <div class="white-in-sticky"></div>
    <div class="cAlWi cDiTa cAlHe header_wrapper full_width">
        <div class="cVerMid left_bar cRel">
            <div class="nav_width cRel">
                <a href="/">
                    <div class="stiky_logo"><div class="font_red"></div></div>
                </a>
                <div class="category_item cTeCen cRel" id="news" category="news">
    <a class="nav_a cDiIn cRel" href="/news">
        <div class="nav_bar_category" >
            חדשות        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="bidur" category="bidur">
    <a class="nav_a cDiIn cRel" href="/bidur">
        <div class="nav_bar_category" >
            תרבות ובידור        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="food" category="food">
    <a class="nav_a cDiIn cRel" href="/food">
        <div class="nav_bar_category" >
            אוכל        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="lifestyle" category="lifestyle">
    <a class="nav_a cDiIn cRel" href="/lifestyle">
        <div class="nav_bar_category" >
            אופנה ולייפסטייל        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="online" category="online">
    <a class="nav_a cDiIn cRel" href="/online">
        <div class="nav_bar_category" >
            אונליין        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="celebs" category="celebs">
    <a class="nav_a cDiIn cRel" href="/celebs">
        <div class="nav_bar_category" >
            סלבס        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="parents" category="parents">
    <a class="nav_a cDiIn cRel" href="/parents">
        <div class="nav_bar_category" >
            הורים וילדים        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="legit" category="legit">
    <a class="nav_a cDiIn cRel" href="/legit">
        <div class="nav_bar_category" >
            אדריכלות ועיצוב        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

                <div class=" dots_nav click"></div>
            </div>
            <div class="drop_down_category drop">
                <div class="triangle-with-shadow"></div>
                <ul class="category_ul">
                </ul>
            </div>
        </div>
        <div class="cVerMid right_bar cDirLtr">
            <div class="cDiTa cAlWi cTeCen">
                <div class="left_side_elments menu_button cDirRtl cVerMid">
                </div>

                <div class="left_side_elments search_button cDirRtl cVerMid"><span class="icon-maginfying-glasses nav-search"></span><input class="search_txt" type="text" /></div>
                <div class="left_side_elments vod_button cDirRtl cVerMid">
                    <a href="http://10tv.nana10.co.il/ ">  <!--https://www.10.tv/vod כשנסיים לבנות את הוי או די נשנה ללינק הזה-->
                        <span class="icon-VOD header_vod"></span>
                    </a>
                    <div class="header_vod_txt">
                                                <a href="http://10tv.nana.co.il/">
                            <div class="header_vod_title">VOD</div>
                            <!--<div class="header_vod_sub_title"></div>-->
                        </a>
                    </div>
                </div>
                <div class="left_side_elments live-btn live_button cDirRtl cVerMid font_red">
                    <a href="http://10tv.nana10.co.il/"><!--https://www.10.tv/live-->
                        <span class="icon-play_oval font_red icon-play"></span>
                        <span class="live_header_title">שידור חי</span>
                    </a>
                </div>
            </div>
        </div>

    </div>
    <div class="border"></div>

</div>
<gcse:search></gcse:search>‏
	</header>
				<div class="sticky_side_dfp"></div>
				<div class="all-articles">
    <div class="article full_width article-1" id="article-1">
        <!--starhdh-->
        <div class="rigth-list ">
            
<div class="icons icons-sticky-1">


    <div class="color-icon print-icon print-link-1">
        <div class="fa fa-print print"></div>

    </div>
    <a href="mailto:?subject=31 הרוגים בפיגוע התאבדות באפגניסטן; דאע&quot;ש קיבל אחריות&body=כתבה מערוץ עשר:%0D%0Ahttps://www.10.tv/news/160981" target="_blank" class="color-icon ">
        <div class="fa fa-envelope-o envelope"></div>
    </a>
    <div class="stand-line stand_line"></div>
    <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=145634995501895&amp;display=popup&amp;caption=An example caption &amp;link=https://www.10.tv/news/160981&amp;" class="color-icon facebook-icon">
        <div id="fb-root"></div>
        <div class="fb-share-button " id="share-1" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><div class="fa fa-facebook facebook fb-xfbml-parse-ignore"></div></div>
    </a>
    <a href="https://twitter.com/intent/tweet?text=31 הרוגים בפיגוע התאבדות באפגניסטן; דאע&quot;ש קיבל אחריות&url=https://www.10.tv/news/160981" class="color-icon">
        <div>
            <div target="_target" class="fa fa-twitter twitter"></div>
        </div>
    </a>

</div>
<div class="dwon_line"></div>
<div class="oed_bol rigth-title">
    
  
       <a href="/"></a>
    
</div>

<!--date-->
<div class="date">
        <p class="space-date"> 22.04.2018 </p> <span class="border-line"></span> <p class="space-date"> 12:23 </p>
        </div>
     <div class="from reporter-1">
    <div class="title-from">מאת</div>
    <div class="black-line"></div>
    <div class="people-from">
				
	
                 
		  			                                                                        				<a " class="table-people">

					<img class="people" src="/img/log10.png"/>

					<div class="reporter-name">
						גיא גונטר					</div>
				</a>
			  
	   
    </div>
</div>


<div class="hot-subject">
    <div class="title-hot-sbj">נושאים חמים</div>
    <div class="black-line"></div>
    <div class="subjects">
                       <a href="/the_fighting_in_syria">
            <div class="subject-list">
                <div class="title-sbj">התקיפה בסוריה</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/torches_ceremony">
            <div class="subject-list">
                <div class="title-sbj">טקס המשואות</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/kvarnitimitems">
            <div class="subject-list">
                <div class="title-sbj">הקברניטים</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/deportation_of_asylum_seekers">
            <div class="subject-list">
                <div class="title-sbj">גירוש מבקשי המקלט</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/israel70">
            <div class="subject-list">
                <div class="title-sbj">70 לישראל</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/analyst">
            <div class="subject-list">
                <div class="title-sbj">אנליסט</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
           </div>
</div>





<a href="/news/160373" class="promoted-articles">
    <div class="one-of-three hover">

        <div class="sixteen_nine">

            <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news/EncoderHD1_131682008314000000.jpg" alt="">

<!--            <div class="img_grad">-->


                                <div class="background-text" style="background-color:#000000">צבא וביטחון</div>
                <!--            </div>-->


        </div>
        <div class="color-category" style="background-color:#000000"></div>
        <div class="title-three">
            <span class="proArt">כנפי הכסף: אלופי ההפלות של חה&quot;א - על הקרבות שעיצבו את חייהם</span>
            <div class="item_time">
                <span class="time_icon fa fa-clock-o"></span>
                <span class="action_time oed_reg" data-time="1523730305">1523730305</span>
            </div>
        </div>




    </div>

</a>
<a href="/news/159889" class="promoted-articles">
    <div class="one-of-three hover">

        <div class="sixteen_nine">

            <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news/%D7%9E%D7%9C%D7%95%D7%9F_%D7%9E%D7%99%D7%A2%D7%9E%D7%99.jpg" alt="">

<!--            <div class="img_grad">-->


                                <div class="background-text" style="background-color:#000000">פלילים ומשפט</div>
                <!--            </div>-->


        </div>
        <div class="color-category" style="background-color:#000000"></div>
        <div class="title-three">
            <span class="proArt">&quot;חיזיון אלוהי&quot;: אם התינוק שטבע באשדוד חשודה ברציחתו</span>
            <div class="item_time">
                <span class="time_icon fa fa-clock-o"></span>
                <span class="action_time oed_reg" data-time="1523799191">1523799191</span>
            </div>
        </div>




    </div>

</a>
<a href="/news/160338" class="promoted-articles">
    <div class="one-of-three hover">

        <div class="sixteen_nine">

            <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news/efraimhalevi.PNG" alt="">

<!--            <div class="img_grad">-->


                                <div class="background-text" style="background-color:#000000">צבא וביטחון</div>
                <!--            </div>-->


        </div>
        <div class="color-category" style="background-color:#000000"></div>
        <div class="title-three">
            <span class="proArt">&quot;ייתכן עימות עם רוסיה&quot;: ראשי המוסד בריאיון מיוחד</span>
            <div class="item_time">
                <span class="time_icon fa fa-clock-o"></span>
                <span class="action_time oed_reg" data-time="1523648846">1523648846</span>
            </div>
        </div>




    </div>

</a>
<a href="/news/159408" class="promoted-articles">
    <div class="one-of-three hover">

        <div class="sixteen_nine">

            <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news/%D7%9E%D7%A0%D7%94%D7%A8%D7%95%D7%AA.JPG" alt="">

<!--            <div class="img_grad">-->


                                <div class="background-text" style="background-color:#000000">צבא וביטחון</div>
                <!--            </div>-->


        </div>
        <div class="color-category" style="background-color:#000000"></div>
        <div class="title-three">
            <span class="proArt">ציידי המנהרות: בחשכה, בעומק האדמה - עם לוחמי מנהרות הטרור</span>
            <div class="item_time">
                <span class="time_icon fa fa-clock-o"></span>
                <span class="action_time oed_reg" data-time="1522526891">1522526891</span>
            </div>
        </div>




    </div>

</a>
<div class="ad-pic">
        
                    <a href="https://www.10.tv/purina" target="_blank" >
            <img class="ad-img" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/files/מסחרי/195x105.png" title=" שדרה מסחרית פורינה" alt=" שדרה מסחרית פורינה"/></a>
                    <a href="https://www.10.tv/orlyhai" target="_blank" >
            <img class="ad-img" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/files/מסחרי/%D7%90%D7%95%D7%A8%D7%9C%D7%99_%D7%95%D7%97%D7%99.jpg" title="אורלי וחי" alt="אורלי וחי"/></a>
                    <a href="https://www.10.tv/legit"  >
            <img class="ad-img" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/files/מסחרי/legit_195x105.png" title=" legit שדרה מסחרית" alt=" legit שדרה מסחרית"/></a>
                    <a href="https://www.10.tv/parents"  >
            <img class="ad-img" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/files/מסחרי/%D7%9B%D7%A4%D7%AA%D7%95%D7%A8_%D7%9C%D7%9E%D7%AA%D7%97%D7%9D_%D7%94%D7%95%D7%A8%D7%99%D7%9D_%D7%95%D7%99%D7%9C%D7%93%D7%99%D7%9D.png" title=" שדרה מסחרית למתחם הורים וילדים" alt=" שדרה מסחרית למתחם הורים וילדים"/></a>
                    <a href="https://www.nanamedia.co.il/"  >
            <img class="ad-img" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/files/מסחרי/kidum10tv.jpg" title=" שדרה נענע מדיה" alt=" שדרה נענע מדיה"/></a>
    </div>
<div class="opinions">
    <div class="title-promoted-columns"> טורי <div class="logo-10" ></div></div>
    <div class="black-line"></div>
    <div class="opinion-list">

        <!---->
        
                <a href="/news/160773" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A6%D7%91%D7%99-%D7%99%D7%97%D7%96%D7%A7%D7%90%D7%9C%D7%99.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A6%D7%91%D7%99-%D7%99%D7%97%D7%96%D7%A7%D7%90%D7%9C%D7%99.jpg"/>
            <div class="reporter-name">צבי יחזקאלי</div>

            <div class="opinion-title oed_reg">בישראל מאותתים לאיראן: אם תתקפו &ndash; נגיב בעוצמה &bull; פרשנות</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/160974" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/dor_glick_1_.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/dor_glick_1_.jpg"/>
            <div class="reporter-name">דור גליק</div>

            <div class="opinion-title oed_reg">מדוע כדאי להקשיב לאנגלה מרקל?&nbsp;לקראת הריאיון הבלעדי הערב</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/bidur/160863" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/voldemort1.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/voldemort1.jpg"/>
            <div class="reporter-name">זוהר צלח</div>

            <div class="opinion-title oed_reg">פוטין יצחק? &quot;סטלין מת!&quot; הוא סאטירה פוליטית במיטבה</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/160898" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/Icon-%D7%A2%D7%A8%D7%9F-%D7%A1%D7%95%D7%A8%D7%95%D7%A7%D7%94.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/Icon-%D7%A2%D7%A8%D7%9F-%D7%A1%D7%95%D7%A8%D7%95%D7%A7%D7%94.jpg"/>
            <div class="reporter-name">ערן סורוקה</div>

            <div class="opinion-title oed_reg">והם לפני סיום: האם סן אנטוניו ספרס עומדת להשתנות?</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/160919" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/%D7%90%D7%95%D7%A8_%D7%94%D7%9C%D7%A8_%D7%A6%D7%99%D7%9C%D7%95%D7%9D_%D7%98%D7%9C_%D7%A9%D7%97%D7%A8__1_.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/%D7%90%D7%95%D7%A8_%D7%94%D7%9C%D7%A8_%D7%A6%D7%99%D7%9C%D7%95%D7%9D_%D7%98%D7%9C_%D7%A9%D7%97%D7%A8__1_.jpg"/>
            <div class="reporter-name">אור הלר</div>

            <div class="opinion-title oed_reg">החיסול במלזיה: פעולה מקצוענית בגן העדן להכשרת פעילי חמאס</div>
            <div class="dwon_line"></div>
        </a>

        


    </div>


</div>        </div>
        <div class="middle middle-article-page" id="middel">
            <!--<div  class="sticky-wrapper" style="height: 45px;">
    <div class="subject-bar subject-sticky">

        <div class="bar1-3"><div class="text-bar">כתבה ראשונה</div>
        </div>

        <div class="bar2"><div class="text-bar">"כתבה שניה</div>
        </div>
        <div class="bar1-3"><div class="text-bar">כתבה שלישית</div>
        </div>
    </div>
</div>
<div  class="sticky-wrapper" style="height: 45px;">
    <div class="subject-bar-scroll  subject-sticky">
        <div class="scroll-sbj-bars">
            <div class="bar1-3-scroll sbj-bar-1  " style="width: 0%;"><div><div class="text-bar-scroll">כתבה ראשונה</div></div>
            </div>
        </div>
        <div class="scroll-sbj-bars">
            <div class="bar1-3-scroll sbj-bar-2  " style="width: 0%;"><div class="text-bar-scroll">כתבה שניה</div>
            </div>
        </div>
        <div class="scroll-sbj-bars">
            <div class="bar-3-scroll sbj-bar-3 " style="width: 0%;"><div class="text-bar-scroll">כתבה שלישית</div>
            </div>
        </div>

    </div>
 </div>-->

<div id="m1" class="m1">
    <a  href="https://www.10.tv/news">
    <div class="img_subject" >
        <img class="img_subject_size" src="https://storage.googleapis.com/nana10img/crop/_w-743_h-118_c-1/images/Headers/Header_-_News.png" title="הדר חדשות עשר " alt="">
    </div>
</a>

    <div class="sixteen_nine">

                                <img class="alt-to-img" src="https://storage.googleapis.com/nana10img/crop/_w-743_h-418_c-1/images/news/RTX5V994.jpg" title=" זירת הפיגוע בקאבול" alt=" זירת הפיגוע בקאבול" />

<!--            <div class="img_grad">-->
                                    <div class="credit-title-photo">
                        <div class="credit"> זירת הפיגוע בקאבול</div>
                        <div class="title-photo">,רויטרס</div> <!--TODO-->
                    </div>
                <!--            </div>-->
            </div>
    <div class="Rectangle-1" style="background-color:#000000"></div>
    <h1 class="article-header" id="title">
        31 הרוגים בפיגוע התאבדות באפגניסטן; דאע&quot;ש קיבל אחריות    </h1>
    <div class="article-sub-header" id="sub-title">
        פיגוע הטרור, שבוצע על ידי מחבל מתאבד בבירה קאבול, גרם גם לפציעתם של לפחות 54 אנשים. הפיצוץ התרחש במרכז אוכלוסייה שיעית, שנפגעה רבות בעבר ע&quot;י ארגון הטרור הסוני    </div>
    <div class="Rectangle-2 "></div>
    <div id="pr">
        <p dir="RTL">31 בני אדם נהרגו ולפחות 54 נפצעו בפיגוע התאבדות שאירע היום (ראשון) בקאבול, בירת אפגניסטן. ארגון הטרור דאע&quot;ש קיבל&nbsp;אחריות למעשים.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">הפיגוע התרחש במרכז בחירות שמשרת את&nbsp;תושבי המקום לקראת הבחירות הצפויות במדינה בחודש אוקטובר. בין היתר, התושבים מוציאים במרכז&nbsp;את המסמכים הדרושים. מרכז הבחירות שוכן במערב קאבול, באזור שבו מתגוררים שיעים רבים, שכבר סבלו בעבר מפיגועים שנעשו על ידי ארגון הטרור הסוני.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL"><strong>לכתבות נוספות בחדשות עשר &gt;&gt;</strong><br />
<a class="relative-quotes fontBold" href="/news/160979.html">פרסום ראשון: מסמך רגיש מתוך חקירתו של רונן ביטי נמצא ברחוב</a></p>

<p dir="RTL"><a class="relative-quotes fontBold" href="/news/160978.html">לאחר הפלת רחפן בארמון - צפויים חוקים חדשים בערב הסעודית</a></p>

<p dir="RTL"><a class="relative-quotes fontBold" href="/news/160977.html">בנט מאתגר את נתניהו: יציג לוועדת השרים את פסקת ההתגברות</a></p>

<p dir="RTL">&nbsp;</p>

<div class="sixteen_nine mouseOver"><img alt="זירת הפיגוע בקאבול" class="cToAnRi img-article" height="0" src="https://storage.googleapis.com/nana10img/images/news/RTX5V9BC.jpg" title="זירת הפיגוע בקאבול" width="0" />
<div class="img_elm" style="background-image: url(&quot;https://storage.googleapis.com/nana10img/images/news/RTX5V9BC.jpg&quot;);">&nbsp;</div>

<div class="credit">
<p>זירת הפיגוע בקאבול (רויטרס)</p>
</div>

<div>&nbsp;</div>
</div>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">&quot;היו&nbsp;שם גם נשים וילדים&quot;, סיפר באשיר אחמד, שהיה בקרבת מקום בעת הפיגוע, &quot;כולם באו לקחת את התעודות שלהם&quot;. נג&#39;יב דאנש, דובר משרד החוץ המקומי, סיפר כי המחבל הגיע למקום ברגל ופוצץ את עצמו.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">לפני כשבועיים פורסם דו&quot;ח על הטרור באפגניסטן, ובו עלה כי 751 בני אדם נהרגו וכ-1500 נפצעו מאז תחילת 2018. בחודש ינואר התפוצץ אמבולנס-טרור, בפיגוע שהביא למותם של 100 אנשים.</p>
    </div>


    <div class="more-aricle">
        <div class="more-aricle-title">

            
        </div>
    </div>
            <div class="article-tags">
            <i class="fa fa-tags" aria-hidden="true"></i>
            <div class="tags-wrap">
                                    <a href="/world_news" class="tags-name">בעולם</a>
                            </div>
        </div>
    </div><div class="share article-down-share">
    <div class="share-title">מעניין? מוזמנים לשתף...</div>
    <div class="share-icons">
        <div class="color-print">
            <div class="fa fa-print print print-link-1"></div>
        </div>
        <div class="color-envelope">

            <a class="fa fa-envelope-o envelope" href="mailto:?subject=31 הרוגים בפיגוע התאבדות באפגניסטן; דאע&amp;quot;ש קיבל אחריות&body=כתבה מערוץ עשר:%0D%0Ahttps://www.10.tv/news/160981" target="_blank"></a>

        </div>

        <div class="color-facebook">
            <div id="fb-root"></div>
            <div class="fb-share-button" id="share-1" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=145634995501895&amp;display=popup&amp;caption=An example caption &amp;link=https://www.10.tv/news/160981&amp;" class="fa fa-facebook facebook fb-xfbml-parse-ignore"></a></div>
        </div>
        <div class="color-twiiter">
            <a target="_target" class="fa fa-twitter twitter" href="https://twitter.com/intent/tweet?text=31 הרוגים בפיגוע התאבדות באפגניסטן; דאע&amp;quot;ש קיבל אחריות&url=https://www.10.tv/news/160981"></a>
        </div>
    </div>
    <div class="Rectangle-2 chack-1"></div>
</div>

			<!-- /9243695/v2_Textlink -->
		<div class="v2_Textlink_d"><div class="embed_dfp" id='div-gpt-ad-1496067380101-14' style='height:60px; width:445px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-14'); });</script></div></div>
					<div id="taboola-below-article-thumbnails" data-tb-region="below-article"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
	

<div class="spot-im-frame-inpage"  data-post-id="160981" data-post-url="/news/160981"></div>			<!-- /9243695/v2_Article_Bottom_728x90 -->
		<div class="article_bootom_d"><div class="embed_dfp" id='div-gpt-ad-1496067380101-15' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-15'); });</script></div></div>
			        </div>
        <!--starhdh-->
        <div class="left-list ">
            			<!-- /9243695/v2_Side_300x250 -->
		<div class="ad-rigth"><div class="embed_dfp" id='div-gpt-ad-1496067380101-11' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-11'); });</script></div></div>
					<div id="taboola-left-rail-thumbnails" data-tb-region="left-rail"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-lr',
		    container: 'taboola-left-rail-thumbnails',
		    placement: 'Left Rail Thumbnails',
		    target_type: 'mix'
		  });
		</script>
	

        </div>
    </div>
</div>	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
				<!-- /9243695/v2_Bar_Preimium -->
		<div class="bar_preimium_dfp"><div class="embed_dfp" id='div-gpt-ad-1496067380101-16' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-16'); });</script></div></div>
			    <script  src="/js/general/build/app.js" type="text/javascript" ></script>
</body>
</html>