<!DOCTYPE html>
<html lang="he">
<head>
	<!--mtea tags-->
<meta charset="utf-8">
<meta name="referrer" content="origin-when-crossorigin" id="meta_referrer">
<meta name="google-site-verification" content="eH__FAWnJQtZWBaPifvi7nA5FtUT-bmjCTRcU6h6vdE" />
<!--<meta name="viewport" content="initial-scale=1, minimum-scale=1,maximum-scale=1, user-scalable=0, height=device-height, width=device-width">-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="publish_time" content="1517862487">
<!--facebook meta dom elemnts-->
<meta property="og:title" content="הנרצח בפיגוע באריאל: איתמר בן גל, אב לארבעה מהר ברכה" />
<meta property="og:url" content="/news/154760" />
<meta property="og:image" content="https://storage.googleapis.com/nana10img/images/news/זירהזירה.png">
<meta property="og:description" content="איתמר בן ה-29 נפצע אנושות לאחר שנדקר בפלג גופו העליון בכניסה לישוב, ומותו נקבע זמן קצר לאחר מכן. המצוד אחר המחבל, שזהותו אינה ידועה, עדיין נמשך" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="119358105335816" />
<!--end facebook meta dom elemnts-->
<meta name="title" content="הנרצח בפיגוע באריאל: איתמר בן גל, אב לארבעה מהר ברכה" />
<meta name="description" content="איתמר בן ה-29 נפצע אנושות לאחר שנדקר בפלג גופו העליון בכניסה לישוב, ומותו נקבע זמן קצר לאחר מכן. המצוד אחר המחבל, שזהותו אינה ידועה, עדיין נמשך" />


<meta name="page_type" content="article">
<meta name="publish_id" content="154760">
<meta property="og:site_name" content="ערוץ עשר">
<link rel="icon" type="image/png" href="/img/favicon.ico">

<!--APV - Automated Preview Video-->





<!--style files -->
<link rel="stylesheet" type="text/css" href="/css/general/reset.css" />
<link rel="stylesheet" type="text/css" href="/css/general/gen.css" />
<link rel="stylesheet" type="text/css" href="/css/general/style.css" />
<link rel="stylesheet" type="text/css" href="/css/general/dfp.css" />
<link rel="stylesheet" type="text/css" href="/css/general/swiper.min.css" />

<!--end style files -->
<!--fonts files-->
<link rel="stylesheet" type="text/css" href="/fonts/iconMoon/style.css" />
<link rel="stylesheet" type="text/css" href="/fonts/almoni/style.css" />
<link rel="stylesheet" type="text/css" href="/fonts/font-Awesome/css/font-awesome.css" />
<link rel="stylesheet" type="text/css" href="/fonts/OEDooPro/oedoopro.css" />


<title>הנרצח בפיגוע באריאל: איתמר בן גל, אב לארבעה מהר ברכה</title><link rel="stylesheet" type="text/css" href="/css/desktop/header.css">

<link rel="stylesheet" type="text/css" href="/css/pages/feed.css">
<link rel="stylesheet" type="text/css" href="/css/desktop/side-items.css">
<link rel="stylesheet" type="text/css" href="/css/desktop/article.css">
<link rel="stylesheet" type="text/css" href="/css/desktop/main.css">









<!--prod-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSZJBT');</script>
<!-- End Google Tag Manager -->	<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_6MdmCi3G",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>
	  <!--article head part -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nana-10tv/loader.js',
  'tb_loader_script');
  </script>
  <!--article head part -->
	<!--main call of dfp -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
              googletag.defineSlot('/9243695/v2_Top_Billboard', [[1280, 146], [970, 250], [970, 90]], 'div-gpt-ad-1496067380101-0').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_left_160', [160, 600], 'div-gpt-ad-1496067380101-1').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_left_300', [300, 600], 'div-gpt-ad-1496067380101-2').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_right_160', [160, 600], 'div-gpt-ad-1496067380101-3').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_right_300', [300, 600], 'div-gpt-ad-1496067380101-4').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Cube_Sidekick', [[336, 280], [300, 250]], 'div-gpt-ad-1496067380101-5').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90', [728, 90], 'div-gpt-ad-1496067380101-6').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_1', [728, 90], 'div-gpt-ad-1496067380101-7').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_2', [728, 90], 'div-gpt-ad-1496067380101-8').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_3', [728, 90], 'div-gpt-ad-1496067380101-9').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Filmstrip', [[300, 600], [300, 250]], 'div-gpt-ad-1496067380101-10').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250', [300, 250], 'div-gpt-ad-1496067380101-11').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250_1', [300, 250], 'div-gpt-ad-1496067380101-12').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250_2', [300, 250], 'div-gpt-ad-1496067380101-13').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Textlink', [445, 60], 'div-gpt-ad-1496067380101-14').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Article_Bottom_728x90', [728, 90], 'div-gpt-ad-1496067380101-15').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Bar_Preimium', [1, 1], 'div-gpt-ad-1496067380101-16').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Maavaron_Desktop', [1, 1], 'div-gpt-ad-1496067380101-17').addService(googletag.pubads());
          
    googletag.pubads().setTargeting('10tv',['news,Military_and_Security','154760']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--main call of dfp --></head>
<body>
				<!-- /9243695/v2_Maavaron_Desktop -->
		<div class="embed_dfp" id='div-gpt-ad-1496067380101-17' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-17'); });</script></div>
				<script src="/config.js"></script>
<script src="/js/general/version.js"></script>
<script src="/js/general/jquery-3.2.1.min.js"></script>
<script src="/js/general/global.js"></script>
<script src="/js/general/date.js"></script>
<script src="/js/general/timer.js"></script>
<script src="/js/general/setAlt.js"></script>
<script src="/js/general/ajaxCalls.js"></script>
<script src="/js/general/userAgent.js"></script>
<script src="/js/plugins/jquery.sticky.min.js"></script>
<script src="/js/plugins/swiper.min.js"></script>
<script src="/js/general/jquery.countdown-2.2.0/jquery.countdown.js"></script>
<!--<script src="</?=CLIENTROOT?>/js/plugins/10nana.js"></script>-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSZJBT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '145634995501895',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-89920368-2', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script src="/js/desktop/header.js"></script>
<script src="/js/desktop/dfp.js"></script>



<script src="/js/desktop/jQuery.print.js"></script>
<script src="/js/desktop/article.js"></script>




			
		<div class="ad-up"><!-- /9243695/v2_Top_Billboard --><div class="embed_dfp" id='div-gpt-ad-1496067380101-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-0'); });</script></div></div>
				<header category="news">
		<div class="header_line cAlWi  cFtr">
    <div class="background_red inner_header_line  cCeHo cAlHe"></div>
</div>
<section class="header_wrapper full_width">
    <div class="top_item_header cRel padd_sides cDiTa cAlWi">
        <div class="header_topLine_cell cVerMid">
            <div class="date_wrapper cDiTa">
                <span class="beta-txt cVerMid">BETA</span>
                <span class="hebrew_date cVerMid"></span>
                <span class="english_date cVerMid"></span>
                <span class="time_date cVerMid"></span>
            </div>
        </div>
        <div class="header_topLine_cell cDirLtr cVerMid">
            <div class="date_wrapper cDiTa">
                <a target="_blank" href="mailto:redmail@10.tv" class="cVerMid fa fa-envelope envelope-header"></a><a target="_blank" href="https://www.facebook.com/channel10israel/" class="cVerMid fa fa-facebook"></a><a target="_blank" href="https://twitter.com/news10 " class="cVerMid fa fa-twitter"></a><a target="_blank" href="https://www.instagram.com/channel10il/" class="cVerMid fa fa-instagram"></a>            </div>
        </div>
    </div>
    <div class="promoted_items_wrapper cDiTa cRel padd_sides cAlWi">
	<div class="inner_promoted cRel">
                <div class="promoted_item right_promote">
        <div class="promoted_image cRel">
            <!--iframe of cast time-->
            <iframe src="https://c10-live.cloudvideoplatform.com/?ch=1&posterpath=/img/liveimage.png&autoplay=true&artim=CDN_LIVE" height="75" width="133" allowfullscreen ></iframe>            <!--iframe of cast time-->
        </div>
        <div class="promoted_content">
            <!--in the Future the href will be the live screen -->
            <a href="http://10tv.nana10.co.il/">
                <div class="promoted_title">
                    <span class="live_text background_red oed_bol cDirRtl">
                        <span class="fa fa-play"></span>
                        שידור ישיר
                    </span>
                </div>
                <div class="promoted_sub oed_med"></div>
            </a>
        </div>
    </div>
	
	</div>
	<div class="cRel main_logo cTeCen">
		<a href="/" class="go_to_head_a"><img src="/img/main_logo.png" class="main_logo_img" alt="main_logo.png" title="main_logo.png"></a>
	</div>
	<div class="inner_promoted cRel cDirLtr">
            
<a href="/bidur/154738">
    <div class="promoted_item left_promote">
        <div class="promoted_image cRel" style="background-image:url('https://storage.googleapis.com/nana10img/images/Bidur/%D7%A9%D7%90%D7%91%D7%90%D7%91%D7%A0%D7%99%D7%A7%D7%99%D7%9D.PNG')" >
                            <div class="play_wrapper cAlSi">
                    <div class="icon-play_oval"></div>
                </div>
                    </div>
        <div class="promoted_content">
            <div class="promoted_title">
                <span class="promoted_title_content font_red oed_bol">שיחקו ב&quot;שבאבניקים&quot; וסולקו מהישיבה</span>
            </div>
            <div class="promoted_sub oed_med">רב הישיבה סילק שניים שהיו ניצבים בסדרה שבאבניקים</div>
        </div>
    </div>
</a>   
			
	</div>
</div>        </section>
<div class="nav_bar_wapper padd_sides cAlWi cRel oed_reg">
    <div class="white-in-sticky"></div>
    <div class="cAlWi cDiTa cAlHe header_wrapper full_width">
        <div class="cVerMid left_bar cRel">
            <div class="nav_width cRel">
                <a href="/main">
                    <div class="stiky_logo"><span class="icon-Logo10TV font_red"></span></div>
                </a>
                <div class="category_item cTeCen cRel" category="news">
    <a class="nav_a cDiIn cRel" href="/news">
        <div class="nav_bar_category" >
            חדשות        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="bidur">
    <a class="nav_a cDiIn cRel" href="/bidur">
        <div class="nav_bar_category" >
            תרבות ובידור        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="food">
    <a class="nav_a cDiIn cRel" href="/food">
        <div class="nav_bar_category" >
            אוכל        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="lifestyle">
    <a class="nav_a cDiIn cRel" href="/lifestyle">
        <div class="nav_bar_category" >
            אופנה ולייפסטייל        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="online">
    <a class="nav_a cDiIn cRel" href="/online">
        <div class="nav_bar_category" >
            אונליין        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="celebs">
    <a class="nav_a cDiIn cRel" href="/celebs">
        <div class="nav_bar_category" >
            סלבס        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="parents">
    <a class="nav_a cDiIn cRel" href="/parents">
        <div class="nav_bar_category" >
            הורים וילדים        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

                <div class=" dots_nav click"></div>
            </div>
            <div class="drop_down_category drop">
                <div class="triangle-with-shadow"></div>
                <ul class="category_ul">
                </ul>
            </div>
        </div>
        <div class="cVerMid right_bar cDirLtr">
            <div class="cDiTa cAlWi cTeCen">
                <div class="left_side_elments menu_button cDirRtl cVerMid">
                </div>

                 <!--<div class="left_side_elments search_button cDirRtl cVerMid"><span class="icon-maginfying-glasses nav-search"></span><input class="search_txt" type="text" /></div>-->
                <div class="left_side_elments vod_button cDirRtl cVerMid">
                    <a href="http://10tv.nana.co.il/">  <!--https://www.10.tv/vod כשנסיים לבנות את הוי או די נשנה ללינק הזה-->
                        <span class="icon-VOD header_vod"></span>
                    </a>
                    <div class="header_vod_txt">
                                                <a href="http://10tv.nana.co.il/">
                            <div class="header_vod_title">VOD</div>
                            <!--<div class="header_vod_sub_title"></div>-->
                        </a>
                    </div>
                </div>
                <div class="left_side_elments live-btn live_button cDirRtl cVerMid font_red">
                    <a href="http://10tv.nana.co.il/"><!--https://www.10.tv/live-->
                        <span class="icon-play_oval font_red icon-play"></span>
                        <span class="live_header_title">שידור חי</span>
                    </a>
                </div>
            </div>
        </div>

    </div>
    <div class="border"></div>
</div>
	</header>
				<div class="sticky_side_dfp"></div>
				<div class="all-articles">
    <div class="article full_width article-1" id="article-1">
        <!--starhdh-->
        <div class="rigth-list ">
            
<div class="icons icons-sticky-1">


    <div class="color-icon print-icon print-link-1">
        <div class="fa fa-print print"></div>

    </div>
    <a href="mailto:?subject=הנרצח בפיגוע באריאל: איתמר בן גל, אב לארבעה מהר ברכה&body=כתבה מערוץ עשר:%0D%0Ahttps://www.10.tv/news/154760" target="_blank" class="color-icon ">
        <div class="fa fa-envelope-o envelope"></div>
    </a>
    <div class="stand-line stand_line"></div>
    <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=145634995501895&amp;display=popup&amp;caption=An example caption &amp;link=https://www.10.tv/news/154760&amp;" class="color-icon facebook-icon">
        <div id="fb-root"></div>
        <div class="fb-share-button " id="share-1" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><div class="fa fa-facebook facebook fb-xfbml-parse-ignore"></div></div>
    </a>
    <a href="https://twitter.com/intent/tweet?text=הנרצח בפיגוע באריאל: איתמר בן גל, אב לארבעה מהר ברכה&url=https://www.10.tv/news/154760" class="color-icon">
        <div>
            <div target="_target" class="fa fa-twitter twitter"></div>
        </div>
    </a>

</div>
<div class="dwon_line"></div>
<div class="oed_bol rigth-title">
    
  
       <a href="/"></a>
    
</div>

<!--date-->
<div class="date">
        <p class="space-date"> 05.02.2018 </p> <span class="border-line"></span> <p class="space-date"> 16:13 </p>
        </div>
     <div class="from ">
    <div class="title-from">מאת</div>
    <div class="black-line"></div>
    <div class="people-from">
				
	
                 
		  			                                                                        				<a href='/Maor_Tzur'" class="table-people">
					<img class="alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/maor%20tzur%281%29.jpg" title="מאור צור" alt="">
					<div class="people" style="background-image: url('https://storage.googleapis.com/nana10img/images/Talents%20Pics/maor%20tzur%281%29.jpg')">
					</div>
					<div class="title-people">
						מאור צור					</div>
				</a>
						                                                                        				<a href='/Akiva_Novick'" class="table-people">
					<img class="alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/akiva%20novick%281%29.jpg" title="עקיבא נוביק" alt="">
					<div class="people" style="background-image: url('https://storage.googleapis.com/nana10img/images/Talents%20Pics/akiva%20novick%281%29.jpg')">
					</div>
					<div class="title-people">
						עקיבא נוביק					</div>
				</a>
						                                                                        				<a href='/Alon_Ben_David'" class="table-people">
					<img class="alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/alon%20ben%20david%281%29.jpg" title="אלון בן דוד" alt="">
					<div class="people" style="background-image: url('https://storage.googleapis.com/nana10img/images/Talents%20Pics/alon%20ben%20david%281%29.jpg')">
					</div>
					<div class="title-people">
						אלון בן דוד					</div>
				</a>
			  
	   
    </div>
</div>


<div class="hot-subject">
    <div class="title-hot-sbj">נושאים חמים</div>
    <div class="black-line"></div>
    <div class="subjects">
                       <a href="/deportation_of_asylum_seekers">
            <div class="subject-list">
                <div class="title-sbj">גירוש מבקשי המקלט</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/international_holocaust_day">
            <div class="subject-list">
                <div class="title-sbj">סערת החוק הפולני</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/david_bitan">
            <div class="subject-list">
                <div class="title-sbj">תיק ביטן</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/they_stole_our_country">
            <div class="subject-list">
                <div class="title-sbj">&quot;גנבו לנו את המדינה&quot;</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/superbowl">
            <div class="subject-list">
                <div class="title-sbj">סופרבול</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/oren_hazan">
            <div class="subject-list">
                <div class="title-sbj">אורן חזן</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/analyst">
            <div class="subject-list">
                <div class="title-sbj">אנליסט</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/barcode">
            <div class="subject-list">
                <div class="title-sbj">ברקוד</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
           </div>
</div>

    


<a href="/news/154513" class="promoted-articles">
    <div class="one-of-three hover">

        <div class="sixteen_nine">

            <img height="0" width="0" class="cAlSi cToAnRi" title="מרדף.PNG" src="https://storage.googleapis.com/nana10img/images/news/%D7%9E%D7%A8%D7%93%D7%A3.PNG" alt="מרדף.PNG">
            <div class="img_elm" style="background-image:url(https://storage.googleapis.com/nana10img/images/news/%D7%9E%D7%A8%D7%93%D7%A3.PNG);"></div>
            <div class="img_grad">


                                <div class="background-text" style="background-color:#000000">בארץ</div>
                            </div>


        </div>
        <div class="color-category" style="background-color:#000000"></div>
        <div class="title-three">&quot;מהיר ועצבני&quot;: תיעוד &ndash; מרדף ב-210 קמ&quot;ש בכביש ראשי בישראל<div class="item_time"><span class="time_icon fa fa-clock-o"></span><span class="action_time oed_reg" data-time="1517509019">1517509019</span></div>
        </div>


    </div>

</a>

<div class="opinions">
    <div class="title-promoted-columns"> טורי <div class="logo-10" ></div></div>
    <div class="black-line"></div>
    <div class="opinion-list">

        <!---->
        
                <a href="/news/154121" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/barak%20ravid%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/barak%20ravid%281%29.jpg)"></div>

            <div class="reporter-name">ברק רביד</div>

            <div class="opinion-title oed_reg">סערת החוק הפולני: האם ישראל תוכל לעמוד מול שכתוב ההיסטוריה?</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/154487" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/maor%20tzur%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/maor%20tzur%281%29.jpg)"></div>

            <div class="reporter-name">מאור צור</div>

            <div class="opinion-title oed_reg">הרצח בנתניה: מדוע נעצרו אמו בת ה-76 ואחיו החולה של החשוד?</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/154144" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/nadav%20eyal%282%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/nadav%20eyal%282%29.jpg)"></div>

            <div class="reporter-name">נדב איל</div>

            <div class="opinion-title oed_reg">סערת החוק הפולני: מה באמת היה חלקם של הפולנים בשואה?</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/154530" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/zvi%20yehezkeli%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/zvi%20yehezkeli%281%29.jpg)"></div>

            <div class="reporter-name">צבי יחזקאלי</div>

            <div class="opinion-title oed_reg">אבו מאזן מקשיח עמדות עד לנאומו הקרוב באו&quot;ם &bull; פרשנות</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/154227" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/barak%20ravid%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/barak%20ravid%281%29.jpg)"></div>

            <div class="reporter-name">ברק רביד</div>

            <div class="opinion-title oed_reg">פוטין לא יכול לסכל את ייצור הטילים בלבנון &ndash; וישראל בבעיה</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/bidur/154546" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Editors/WhatsApp%20Image%202017-07-27%20at%2011_04_43%281%29.jpeg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Editors/WhatsApp%20Image%202017-07-27%20at%2011_04_43%281%29.jpeg)"></div>

            <div class="reporter-name">אפרת קרסנר</div>

            <div class="opinion-title oed_reg">30 שנה ל&quot;אפר ואבק&quot;: פוליקר מפיח חיים ומשמעות חדשה בשיריו </div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/154475" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Editors/%D7%A9%D7%99%20%D7%A4%D7%A8%D7%A0%D7%A1%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Editors/%D7%A9%D7%99%20%D7%A4%D7%A8%D7%A0%D7%A1%281%29.jpg)"></div>

            <div class="reporter-name">שי פרנס</div>

            <div class="opinion-title oed_reg">זורק ל-3: בלי נס ועם שאראס - מכבי ת&quot;א תנסה לנצח את ז'לגיריס</div>
            <div class="dwon_line"></div>
        </a>

        


    </div>


</div>        </div>
        <div class="middle middle-article-page" id="middel">
            <!--<div  class="sticky-wrapper" style="height: 45px;">
    <div class="subject-bar subject-sticky">

        <div class="bar1-3"><div class="text-bar">כתבה ראשונה</div>
        </div>

        <div class="bar2"><div class="text-bar">"כתבה שניה</div>
        </div>
        <div class="bar1-3"><div class="text-bar">כתבה שלישית</div>
        </div>
    </div>
</div>
<div  class="sticky-wrapper" style="height: 45px;">
    <div class="subject-bar-scroll  subject-sticky">
        <div class="scroll-sbj-bars">
            <div class="bar1-3-scroll sbj-bar-1  " style="width: 0%;"><div><div class="text-bar-scroll">כתבה ראשונה</div></div>
            </div>
        </div>
        <div class="scroll-sbj-bars">
            <div class="bar1-3-scroll sbj-bar-2  " style="width: 0%;"><div class="text-bar-scroll">כתבה שניה</div>
            </div>
        </div>
        <div class="scroll-sbj-bars">
            <div class="bar-3-scroll sbj-bar-3 " style="width: 0%;"><div class="text-bar-scroll">כתבה שלישית</div>
            </div>
        </div>

    </div>
 </div>-->

<div id="m1" class="m1">
    <a href="https://www.10.tv/news" >
    <div class="img_subject" >
        <img class="img_subject_size" src="https://storage.googleapis.com/nana10img/images/Headers/Header_-_News.png" title="הדר חדשות עשר " alt="">
    </div>
</a>
    <div class="sixteen_nine">

                                <div class="img_elm" style="background-image: url()"></div>
            <div class="iframeDetails" img-url="https://storage.googleapis.com/nana10img/images/news/זירהזירה.png" video-id="1088103" video-title=" איתמר בן גיל" live-or-video="video" automatic="1" season-id=""></div>
            <div class="video-sticy">
                <div class="close-video fa icon-close"></div>
            <iframe class="img_elm" id="casttime_id" src="https://c10-vod.cloudvideoplatform.com/?userid=45E4A9FB-FCE8-88BF-93CC-3650C39DDF28&groupid=1088103&posterpath=https://storage.googleapis.com/nana10img/images/news/זירהזירה.png&autoplay=true&artim=news/Military_and_Security/154760"  allowfullscreen ></iframe>            </div>
            <div class="video-sticy-check video-chack"></div>
            </div>
    <div class="Rectangle-1" style="background-color:#000000"></div>
    <h1 class="article-header" id="title">
        הנרצח בפיגוע באריאל: איתמר בן גל, אב לארבעה מהר ברכה    </h1>
    <div class="article-sub-header" id="sub-title">
        איתמר בן ה-29 נפצע אנושות לאחר שנדקר בפלג גופו העליון בכניסה לישוב, ומותו נקבע זמן קצר לאחר מכן. המצוד אחר המחבל, שזהותו אינה ידועה, עדיין נמשך    </div>
    <div class="Rectangle-2 "></div>
    <div id="pr">
        <p dir="RTL"><strong>פיגוע הדקירה בשומרון:</strong> איתמר בן גל, בן 29 מהיישוב הר ברכה, הוא הישראלי שנרצח אחר הצהריים (שני) בפיגוע בכניסה לישוב אריאל. איתמר, ששימש כמחנך במקצועו בישיבה בישובו וכן בישיבת בני עקיבא גבעת שמואל, הותיר אחריו אישה, מרים, וארבעה ילדים, בני שנה עד שבע. מועד הלווייתו טרם נקבע. &nbsp;&nbsp;</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">בתוך כך נמשך המצוד אחר המחבל, שזהותו עדיין אינה ידועה, שככל הנראה ברח לכפר פארס הסמוך. על פי דיווחים פלסטיניים, צה&quot;ל פשט על כפרים סמוכים ופרס מחסומים בכל האיזור על מנת ללכוד את המחבל. ארגון חמאס בירך על הפיגוע: &quot;זה המשך ההתנגדות לנחות ירושלים של טראמפ&quot;. גם בג&#39;יהאד האסלאמי בירכו: &quot;זו&nbsp;תגובה טבעית לפשעי הכיבוש. זו הוכחה כי ההתנגדות של בני עמנו ממשיכה עד גירושו של האויב&quot;.&nbsp;</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL"><strong>&gt;&gt; לכתבות נוספות בחדשות עשר:</strong></p>

<p dir="RTL"><a class="relative-quotes fontBold" href="/news/154758.html">קצין בכיר בחיל הים: הייתי שמח אם לא היו נמכרות צוללות למצרים</a></p>

<p dir="RTL"><a class="relative-quotes fontBold" href="/news/154756.html">שבעה נעצרו בחשד לניהול רשת זנות שהביאה נשים ממזרח אירופה</a></p>

<p dir="RTL"><a class="relative-quotes fontBold" href="/news/154750.html">תיעוד: הטייס הרוסי שנפל בשבי באידליב מפוצץ עצמו עם רימון</a></p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">מחקירה ראשונית&nbsp;של כוחות הביטחון עולה כי המחבל הגיע לטראמפיאדה, ודקר את איתמר שהיה במקום. כשהוא פצוע, הצליח איתמר&nbsp;להגיע לאוטובוס שעמד שם, ולצעוק, &quot;פיגוע, דקרו אותי&quot;.&nbsp;&nbsp;קצין צה&quot;ל שהיה שם, ככל הנראה לא חמוש,&nbsp;רדף אחרי המחבל ופגע בו ברכבו פעמיים. כעת נבדקים כמה כיווני חקירה, ובין השאר&nbsp;נבדק אם המחבל הגיע לזירה במונית בעלת לוחית זיהוי ישראלית.&nbsp;</p>

<p dir="RTL">&nbsp;</p>

<div class="sixteen_nine mouseOver"><img alt=" איתמר בן גל, הנרצח בפיגוע באריאל" class="cToAnRi img-article" height="0" src="https://storage.googleapis.com/nana10img/images/news/faa.jpeg" title=" איתמר בן גל, הנרצח בפיגוע באריאל" width="0" />
<div class="img_elm" style="background-image: url(&quot;https://storage.googleapis.com/nana10img/images/news/faa.jpeg&quot;);">&nbsp;</div>

<div class="credit">
<p>איתמר בן גל, הנרצח בפיגוע באריאל( ללא קרדיט)</p>
</div>

<div class="img_grad">&nbsp;</div>
</div>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">ראש המועצה האזורית שומרון, יוסי דגן, הגיב אחר הצהריים לפיגוע. &quot;יום קשה מאוד לשומרון&quot;, אמר, &quot;זהו פיגוע שני תוך חודש. נצטרך להרים את הראש. המקום הזה היה המקום שבו אנחנו מזהירים שוב ושוב על הירידה של מאות שב&quot;חים ללא כל פיקוח. אנו מחזקים את חיילי צה&quot;ל ומערכת הביטחון. ההתיישבות בשומרון חזקה, כולנו כאן ורוחנו איתנה&quot;.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">גם נשיא המדינה, ראובן ריבלין, הגיב לפיגוע בחשבון הטוויטר שלו. &quot;קיבלתי בצער גדול את הידיעה על פיגוע הדקירה הנפשע שארע היום באריאל, וכולנו שולחים חיבוק של נחמה וכוחות למשפחתו של הנרצח&quot;, צייץ, &quot;אני גאה בקצין צה״ל שרדף אחר המחבל ופגע בו ברכבו, וסמוך ובטוח שכוחות הבטחון ימצאו אותו ואת המסייעים לו בקרוב ויביאו אותם לדין&quot;.&nbsp;</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">ראש הממשלה, בנימין נתניהו התייחס בישיבת הסיעה לפיגוע הדקירה. &quot;שוחחתי עם מנכל מד&quot;א, אלי בין, שסיפר לי שהפצוע נפטר&quot;, אמר, &quot;אנחנו שולחים תנחומים למשפחה.&nbsp;כוחות צה&quot;ל נמצאים במרדף, ואנחנו&nbsp;נמצה איתם את הדין. אנחנו תמיד עושים את זה. אני שם את&nbsp;מבטחנו בעוחות הביטחון שעושים עבודה מצוינת&quot;.&nbsp;</p>

<p dir="RTL">&nbsp;</p>

<div class="sixteen_nine mouseOver"><img alt="המחבל מהפיגוע באריאל " class="cToAnRi img-article" height="0" src="https://storage.googleapis.com/nana10img/images/news/המחבל.PNG" title="המחבל מהפיגוע באריאל " width="0" />
<div class="img_elm" style="background-image: url(&quot;https://storage.googleapis.com/nana10img/images/news/המחבל.PNG&quot;);">&nbsp;</div>

<div class="credit">
<p>המחבל מהפיגוע&nbsp;(ללא קרדיט )</p>
</div>

<div class="img_grad">&nbsp;</div>
</div>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">&quot;הרב בן גל היה אב מסור, איש ערכים שכולו אהבת הארץ והאדם&quot;, אמר שר החינוך נפתלי בנט, &quot;הוא הותיר אחריו אישה וארבעה ילדים.&nbsp;זהו ניסיון נוסף של הטרור הפלסטיני להלך עלינו אימים באדמתינו.&nbsp;הפלסטינים מוכיחים פעם אחר פעם שפניהם אינן לשלום, אלא לאלימות.&nbsp;לא ניתן להם לשבור את רוחנו.&nbsp;נמשיך לפתח את ארץ ישראל, לבנות ולהיבנות בה, בביטחון וללא פחד״.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">יו&quot;ר המחנה הציוני, אבי גבאי, הגיב גם הוא לפיגוע: &quot;ליבי עם משפחתו של הרב איתמר בן גל שנרצח היום בפיגוע המחריד באריאל&quot;, אמר, &quot;שוב רצח נתעב של אב משפחה שמשאיר ארבעה יתומים.&nbsp;מחזק את כוחות הביטחון וסמוך ובטוח שיניחו את ידיהם על הרוצח המתועב&quot;.</p>

<p dir="RTL">&nbsp;</p>

<p lang="iw">גם יו&quot;ר יש עתיד, יאיר לפיד הגיב לפיגוע בחשבון הטוויטר שלו:&nbsp;&quot;שולח תנחומים למשפחתו של הרב איתמר בן גל שנרצח היום על ידי מחבל שפל בפיגוע באריאל&quot;, צייץ,&nbsp;&quot;אני סומך על כוחות הבטחון שיגיעו למחבל ושולחיו וימצו איתם את הדין&quot;.</p>

<p lang="iw">&nbsp;</p>
    </div>
    <div class="more-aricle">
        <div class="more-aricle-title">

                            כתבות קשורות
        </div>
        <div class="Rectangle-2 "></div>
        <div class="list-more-article">

                                    <a href="/news/154755" class="artcl">
                <div class="artc-icon"></div>
                <div class="artc-title">
                    פיגוע באריאל: ישראלי נדקר למוות, מצוד אחר המחבל  |
                </div>

                <div class="artc-date">05.02.18</div>
            </a>
                    </br>
                                    <a href="/news/154764" class="artcl">
                <div class="artc-icon"></div>
                <div class="artc-title">
                    תיעוד הפיגוע באריאל: המחבל יורד ממונית, דוקר את איתמר ונמלט  |
                </div>

                <div class="artc-date">05.02.18</div>
            </a>
                    </br>
                        
        </div>
    </div>
</div>

<div class="article-tags">
    <i class="fa fa-tags" aria-hidden="true"></i>
    <div class="tags-wrap">
                    <a href="/Military_and_Security" class="tags-name">צבא וביטחון</a>
            </div>
</div><div class="share article-down-share">
    <div class="share-title">מעניין? מוזמנים לשתף...</div>
    <div class="share-icons">
        <div class="color-print">
            <div class="fa fa-print print print-link-1"></div>
        </div>
        <div class="color-envelope">

            <a class="fa fa-envelope-o envelope" href="mailto:?subject=הנרצח בפיגוע באריאל: איתמר בן גל, אב לארבעה מהר ברכה&body=כתבה מערוץ עשר:%0D%0Ahttps://www.10.tv/news/154760" target="_blank"></a>

        </div>

        <div class="color-facebook">
            <div id="fb-root"></div>
            <div class="fb-share-button" id="share-1" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=145634995501895&amp;display=popup&amp;caption=An example caption &amp;link=https://www.10.tv/news/154760&amp;" class="fa fa-facebook facebook fb-xfbml-parse-ignore"></a></div>
        </div>
        <div class="color-twiiter">
            <a target="_target" class="fa fa-twitter twitter" href="https://twitter.com/intent/tweet?text=הנרצח בפיגוע באריאל: איתמר בן גל, אב לארבעה מהר ברכה&url=https://www.10.tv/news/154760"></a>
        </div>
    </div>
    <div class="Rectangle-2 chack-1"></div>
</div>

			<!-- /9243695/v2_Textlink -->
		<div class="v2_Textlink_d"><div class="embed_dfp" id='div-gpt-ad-1496067380101-14' style='height:60px; width:445px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-14'); });</script></div></div>
					<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
	

<div class="spot-im-frame-inpage"  data-post-id="154760" data-post-url="/news/154760"></div>			<!-- /9243695/v2_Article_Bottom_728x90 -->
		<div class="article_bootom_d"><div class="embed_dfp" id='div-gpt-ad-1496067380101-15' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-15'); });</script></div></div>
			        </div>
        <!--starhdh-->
        <div class="left-list ">
            			<!-- /9243695/v2_Side_300x250 -->
		<div class="ad-rigth"><div class="embed_dfp" id='div-gpt-ad-1496067380101-11' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-11'); });</script></div></div>
					<div id="taboola-left-rail-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-lr',
		    container: 'taboola-left-rail-thumbnails',
		    placement: 'Left Rail Thumbnails',
		    target_type: 'mix'
		  });
		</script>
	

        </div>
    </div>
</div>	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
				<!-- /9243695/v2_Bar_Preimium -->
		<div class="bar_preimium_dfp"><div class="embed_dfp" id='div-gpt-ad-1496067380101-16' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-16'); });</script></div></div>
			</body>
</html>