<!DOCTYPE html>
<html lang="he">
<head>
	<!--mtea tags-->
<meta charset="utf-8">
<meta name="referrer" content="origin-when-crossorigin" id="meta_referrer">
<!--<meta name="viewport" content="initial-scale=1, minimum-scale=1,maximum-scale=1, user-scalable=0, height=device-height, width=device-width">-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="publish_time" content="1515782615">
<!--facebook meta dom elemnts-->
<meta property="og:title" content="פה אחד: הממשלה אישרה את תקציב המדינה לשנת 2019" />
<meta property="og:url" content="/news/152678" />
<meta property="og:image" content="https://storage.googleapis.com/nana10img/images/news/266342.jpg">
<meta property="og:description" content="תקציב המדינה בשנת 2019 יעמוד על 397.3 מיליארד שקלים. בין הרפורמות הנכללות במסגרת התקציב: תכנית נטו משפחה, תכנית סיעוד לאומית וצמצום מספר משרדי הממשלה" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="119358105335816" />
<!--end facebook meta dom elemnts-->
<meta name="title" content="פה אחד: הממשלה אישרה את תקציב המדינה לשנת 2019" />
<meta name="description" content="תקציב המדינה בשנת 2019 יעמוד על 397.3 מיליארד שקלים. בין הרפורמות הנכללות במסגרת התקציב: תכנית נטו משפחה, תכנית סיעוד לאומית וצמצום מספר משרדי הממשלה" />


<meta name="page_type" content="article">
<meta name="publish_id" content="152678">
<meta property="og:site_name" content="ערוץ עשר">
<link rel="icon" type="image/png" href="/img/favicon.ico">

<!--style files -->
<link rel="stylesheet" type="text/css" href="/css/general/reset.css" />
<link rel="stylesheet" type="text/css" href="/css/general/gen.css" />
<link rel="stylesheet" type="text/css" href="/css/general/style.css" />
<link rel="stylesheet" type="text/css" href="/css/general/dfp.css" />
<link rel="stylesheet" type="text/css" href="/css/general/swiper.min.css" />

<!--end style files -->
<!--fonts files-->
<link rel="stylesheet" type="text/css" href="/fonts/iconMoon/style.css" />
<link rel="stylesheet" type="text/css" href="/fonts/almoni/style.css" />
<link rel="stylesheet" type="text/css" href="/fonts/font-Awesome/css/font-awesome.css" />
<link rel="stylesheet" type="text/css" href="/fonts/OEDooPro/oedoopro.css" />


<title>פה אחד: הממשלה אישרה את תקציב המדינה לשנת 2019</title><link rel="stylesheet" type="text/css" href="/css/desktop/header.css">

<link rel="stylesheet" type="text/css" href="/css/pages/feed.css">
<link rel="stylesheet" type="text/css" href="/css/desktop/side-items.css">
<link rel="stylesheet" type="text/css" href="/css/desktop/article.css">
<link rel="stylesheet" type="text/css" href="/css/desktop/main.css">









<!--prod-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSZJBT');</script>
<!-- End Google Tag Manager -->	<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_6MdmCi3G",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>
	  <!--article head part -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nana-10tv/loader.js',
  'tb_loader_script');
  </script>
  <!--article head part -->
	<!--main call of dfp -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function() {
              googletag.defineSlot('/9243695/v2_Top_Billboard', [[1280, 146], [970, 250], [970, 90]], 'div-gpt-ad-1496067380101-0').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_left_160', [160, 600], 'div-gpt-ad-1496067380101-1').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_left_300', [300, 600], 'div-gpt-ad-1496067380101-2').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_right_160', [160, 600], 'div-gpt-ad-1496067380101-3').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_right_300', [300, 600], 'div-gpt-ad-1496067380101-4').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Cube_Sidekick', [[336, 280], [300, 250]], 'div-gpt-ad-1496067380101-5').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90', [728, 90], 'div-gpt-ad-1496067380101-6').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_1', [728, 90], 'div-gpt-ad-1496067380101-7').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_2', [728, 90], 'div-gpt-ad-1496067380101-8').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_3', [728, 90], 'div-gpt-ad-1496067380101-9').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Filmstrip', [[300, 600], [300, 250]], 'div-gpt-ad-1496067380101-10').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250', [300, 250], 'div-gpt-ad-1496067380101-11').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250_1', [300, 250], 'div-gpt-ad-1496067380101-12').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250_2', [300, 250], 'div-gpt-ad-1496067380101-13').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Textlink', [445, 60], 'div-gpt-ad-1496067380101-14').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Article_Bottom_728x90', [728, 90], 'div-gpt-ad-1496067380101-15').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Bar_Preimium', [1, 1], 'div-gpt-ad-1496067380101-16').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Maavaron_Desktop', [1, 1], 'div-gpt-ad-1496067380101-17').addService(googletag.pubads());
          
    googletag.pubads().setTargeting('10tv',['news,Politics_and_Diplomacy','152678']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--main call of dfp --></head>
<body>
				<!-- /9243695/v2_Maavaron_Desktop -->
		<div class="embed_dfp" id='div-gpt-ad-1496067380101-17' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-17'); });</script></div>
				<script src="/config.js"></script>
<script src="/js/general/version.js"></script>
<script src="/js/general/jquery-3.2.1.min.js"></script>
<script src="/js/general/global.js"></script>
<script src="/js/general/date.js"></script>
<script src="/js/general/timer.js"></script>
<script src="/js/general/setAlt.js"></script>
<script src="/js/general/ajaxCalls.js"></script>
<script src="/js/general/userAgent.js"></script>
<script src="/js/plugins/jquery.sticky.min.js"></script>
<script src="/js/plugins/swiper.min.js"></script>
<!--<script src="</?=CLIENTROOT?>/js/plugins/10nana.js"></script>-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSZJBT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '145634995501895',
      xfbml      : true,
      version    : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-89920368-2', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

<script src="/js/desktop/header.js"></script>
<script src="/js/desktop/dfp.js"></script>



<script src="/js/desktop/jQuery.print.js"></script>
<script src="/js/desktop/article.js"></script>


			
		<div class="ad-up"><!-- /9243695/v2_Top_Billboard --><div class="embed_dfp" id='div-gpt-ad-1496067380101-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-0'); });</script></div></div>
				<header category="news">
		<div class="header_line cAlWi  cFtr">
    <div class="background_red inner_header_line  cCeHo cAlHe"></div>
</div>
<section class="header_wrapper full_width">
    <div class="top_item_header cRel padd_sides cDiTa cAlWi">
        <div class="header_topLine_cell cVerMid">
            <div class="date_wrapper cDiTa">
                <span class="beta-txt cVerMid">BETA</span>
                <span class="hebrew_date cVerMid"></span>
                <span class="english_date cVerMid"></span>
                <span class="time_date cVerMid"></span>
            </div>
        </div>
        <div class="header_topLine_cell cDirLtr cVerMid">
            <div class="date_wrapper cDiTa">
                <a target="_blank" href="mailto:redmail@10.tv" class="cVerMid fa fa-envelope envelope-header"></a><a target="_blank" href="https://www.facebook.com/channel10israel/" class="cVerMid fa fa-facebook"></a><a target="_blank" href="https://twitter.com/news10 " class="cVerMid fa fa-twitter"></a><a target="_blank" href="https://www.instagram.com/channel10il/" class="cVerMid fa fa-instagram"></a>            </div>
        </div>
    </div>
    <div class="promoted_items_wrapper cDiTa cRel padd_sides cAlWi">
	<div class="inner_promoted cRel">
                <div class="promoted_item right_promote">
        <div class="promoted_image cRel">
            <!--iframe of cast time-->
            <iframe src="https://c10-live.cloudvideoplatform.com/?ch=1&posterpath=/img/liveimage.png&autoplay=true&artim=CDN_LIVE" height="75" width="133" allowfullscreen ></iframe>            <!--iframe of cast time-->
        </div>
        <div class="promoted_content">
            <!--in the Future the href will be the live screen -->
            <a href="http://10tv.nana10.co.il/">
                <div class="promoted_title">
                    <span class="live_text background_red oed_bol cDirRtl">
                        <span class="fa fa-play"></span>
                        שידור ישיר
                    </span>
                </div>
                <div class="promoted_sub oed_med"></div>
            </a>
        </div>
    </div>
	
	</div>
	<div class="cRel main_logo cTeCen">
		<a href="/" class="go_to_head_a"><img src="/img/main_logo.png" class="main_logo_img" alt="main_logo.png" title="main_logo.png"></a>
	</div>
	<div class="inner_promoted cRel cDirLtr">
            
<a href="/online/152566">
    <div class="promoted_item left_promote">
        <div class="promoted_image cRel" style="background-image:url('https://storage.googleapis.com/nana10img/images/Online/%D7%91%D7%96%D7%94%D7%95%D7%AA%20%D7%91%D7%93%D7%95%D7%99%D7%94%20169.jpeg')" >
                            <div class="play_wrapper cAlSi">
                    <div class="icon-play_oval"></div>
                </div>
                    </div>
        <div class="promoted_content">
            <div class="promoted_title">
                <span class="promoted_title_content font_red oed_bol">צבי יחזקאלי בשורות האחים המוסלמים</span>
            </div>
            <div class="promoted_sub oed_med">צבי יחזקאלי חושף איך קיבל את הרעיון לסדרה שלו</div>
        </div>
    </div>
</a>   
			
	</div>
</div>        </section>
<div class="nav_bar_wapper padd_sides cAlWi cRel oed_reg">
    <div class="white-in-sticky"></div>
    <div class="cAlWi cDiTa cAlHe header_wrapper full_width">
        <div class="cVerMid left_bar cRel">
            <div class="nav_width cRel">
                <a href="/main">
                    <div class="stiky_logo"><span class="icon-Logo10TV font_red"></span></div>
                </a>
                <div class="category_item cTeCen cRel" category="news">
    <a class="nav_a cDiIn cRel" href="/news">
        <div class="nav_bar_category" >
            חדשות        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="bidur">
    <a class="nav_a cDiIn cRel" href="/bidur">
        <div class="nav_bar_category" >
            תרבות ובידור        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="food">
    <a class="nav_a cDiIn cRel" href="/food">
        <div class="nav_bar_category" >
            אוכל        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="lifestyle">
    <a class="nav_a cDiIn cRel" href="/lifestyle">
        <div class="nav_bar_category" >
            אופנה ולייפסטייל        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="online">
    <a class="nav_a cDiIn cRel" href="/online">
        <div class="nav_bar_category" >
            אונליין        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="celebs">
    <a class="nav_a cDiIn cRel" href="/celebs">
        <div class="nav_bar_category" >
            סלבס        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" category="parents">
    <a class="nav_a cDiIn cRel" href="/parents">
        <div class="nav_bar_category" >
            הורים וילדים        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

                <div class=" dots_nav click"></div>
            </div>
            <div class="drop_down_category drop">
                <div class="triangle-with-shadow"></div>
                <ul class="category_ul">
                </ul>
            </div>
        </div>
        <div class="cVerMid right_bar cDirLtr">
            <div class="cDiTa cAlWi cTeCen">
                <div class="left_side_elments menu_button cDirRtl cVerMid">
                </div>

                 <!--<div class="left_side_elments search_button cDirRtl cVerMid"><span class="icon-maginfying-glasses nav-search"></span><input class="search_txt" type="text" /></div>-->
                <div class="left_side_elments vod_button cDirRtl cVerMid">
                    <a href="http://10tv.nana.co.il/">  <!--https://www.10.tv/vod כשנסיים לבנות את הוי או די נשנה ללינק הזה-->
                        <span class="icon-VOD header_vod"></span>
                    </a>
                    <div class="header_vod_txt">
                                                <a href="http://10tv.nana.co.il/">
                            <div class="header_vod_title">VOD</div>
                            <!--<div class="header_vod_sub_title"></div>-->
                        </a>
                    </div>
                </div>
                <div class="left_side_elments live-btn live_button cDirRtl cVerMid font_red">
                    <a href="http://10tv.nana.co.il/"><!--https://www.10.tv/live-->
                        <span class="icon-play_oval font_red icon-play"></span>
                        <span class="live_header_title">שידור חי</span>
                    </a>
                </div>
            </div>
        </div>

    </div>
    <div class="border"></div>
</div>
	</header>
				<div class="sticky_side_dfp"></div>
				<div class="all-articles">
    <div class="article full_width article-1" id="article-1">
        <!--starhdh-->
        <div class="rigth-list ">
            
<div class="icons icons-sticky-1">


    <div class="color-icon print-icon print-link-1">
        <div class="fa fa-print print"></div>

    </div>
    <a href="mailto:?subject=פה אחד: הממשלה אישרה את תקציב המדינה לשנת 2019&body=כתבה מערוץ עשר:%0D%0Ahttps://www.10.tv/news/152678" target="_blank" class="color-icon ">
        <div class="fa fa-envelope-o envelope"></div>
    </a>
    <div class="stand-line stand_line"></div>
    <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=145634995501895&amp;display=popup&amp;caption=An example caption &amp;link=https://www.10.tv/news/152678&amp;" class="color-icon facebook-icon">
        <div id="fb-root"></div>
        <div class="fb-share-button " id="share-1" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><div class="fa fa-facebook facebook fb-xfbml-parse-ignore"></div></div>
    </a>
    <a href="https://twitter.com/intent/tweet?text=פה אחד: הממשלה אישרה את תקציב המדינה לשנת 2019&url=https://www.10.tv/news/152678" class="color-icon">
        <div>
            <div target="_target" class="fa fa-twitter twitter"></div>
        </div>
    </a>

</div>
<div class="dwon_line"></div>
<div class="oed_bol rigth-title">
    
  
       <a href="/"></a>
    
</div>

<!--date-->
<div class="date">
    <p class="space-date"> 12.01.2018 </p> <span class="border-line"></span> <p class="space-date"> 08:25 </p>
    <p> עודכן: <span class="action_time" data-time="1515767779" data-time-seconds="true"></span> </p>
</div>
     <div class="from ">
    <div class="title-from">מאת</div>
    <div class="black-line"></div>
    <div class="people-from">
				
	
                 
		  			                                                                        				<a href='/Sefi_Ovadia'" class="table-people">
					<img class="alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/sefi%20ovadia%281%29.jpg" title="ספי עובדיה" alt="">
					<div class="people" style="background-image: url('https://storage.googleapis.com/nana10img/images/Talents%20Pics/sefi%20ovadia%281%29.jpg')">
					</div>
					<div class="title-people">
						ספי עובדיה					</div>
				</a>
						                                                                        				<a href='/Maya_Aiden'" class="table-people">
					<img class="alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/maya%20aiden%281%29.jpg" title="מיה איידן" alt="">
					<div class="people" style="background-image: url('https://storage.googleapis.com/nana10img/images/Talents%20Pics/maya%20aiden%281%29.jpg')">
					</div>
					<div class="title-people">
						מיה איידן					</div>
				</a>
			  
	   
    </div>
</div>


<div class="hot-subject">
    <div class="title-hot-sbj">נושאים חמים</div>
    <div class="black-line"></div>
    <div class="subjects">
                       <a href="/raziel_shevach_murder">
            <div class="subject-list">
                <div class="title-sbj">רצח הרב רזיאל שבח</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/halikudiada">
            <div class="subject-list">
                <div class="title-sbj">הליכודיאדה</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/yair_netanyahu">
            <div class="subject-list">
                <div class="title-sbj">יאיר נתניהו</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/northern_front">
            <div class="subject-list">
                <div class="title-sbj">חזית בצפון</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/battle_of_saturday">
            <div class="subject-list">
                <div class="title-sbj">הקרב על השבת</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/donald_trump">
            <div class="subject-list">
                <div class="title-sbj">דונלד טראמפ</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/outside_the_uterus">
            <div class="subject-list">
                <div class="title-sbj">מחוץ לרחם</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/osot">
            <div class="subject-list">
                <div class="title-sbj">עושות חשבון</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/ces">
            <div class="subject-list">
                <div class="title-sbj">תערוכת CES</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#596261"></div></div>

        </a>
                       <a href="/oprah_winfrey">
            <div class="subject-list">
                <div class="title-sbj">אופרה ווינפרי</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#000000"></div></div>

        </a>
                       <a href="/food_news">
            <div class="subject-list">
                <div class="title-sbj">חדשות האוכל</div>
            </div>
            <div class="dwon_line"><div class="color-sbj" style="background-color:#e4b92e"></div></div>

        </a>
           </div>
</div>

    


<a href="/news/152378" class="promoted-articles">
    <div class="one-of-three hover">

        <div class="sixteen_nine">

            <img height="0" width="0" class="cAlSi cToAnRi" title="barcode.PNG" src="https://storage.googleapis.com/nana10img/images/news/barcode.PNG" alt="barcode.PNG">
            <div class="img_elm" style="background-image:url(https://storage.googleapis.com/nana10img/images/news/barcode.PNG);"></div>
            <div class="img_grad">


                                <div class="background-text" style="background-color:#000000">בארץ</div>
                            </div>


        </div>
        <div class="color-category" style="background-color:#000000"></div>
        <div class="title-three">&quot;ברקוד&quot;: מפעל הבלופים של החברה שמציפה אותנו במסרונים שקריים<div class="item_time"><span class="time_icon fa fa-clock-o"></span><span class="action_time oed_reg" data-time="1515448089">1515448089</span></div>
        </div>


    </div>

</a>

<div class="opinions">
    <div class="title-promoted-columns"> טורי <div class="logo-10" ></div></div>
    <div class="black-line"></div>
    <div class="opinion-list">

        <!---->
        
                <a href="/bidur/151505" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/chen%20liberman%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/chen%20liberman%281%29.jpg)"></div>

            <div class="reporter-name">חן ליברמן</div>

            <div class="opinion-title oed_reg">סיכום 2017: כשקמפיין MeToo תפס את הגברים המטרידים במערומיהם</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/152540" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/akiva%20novick%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/akiva%20novick%281%29.jpg)"></div>

            <div class="reporter-name">עקיבא נוביק</div>

            <div class="opinion-title oed_reg">המרחב, התקופה והברכה: הרמזים המצביעים על קשר של חמאס לפיגוע</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/151973" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/baruch%20kra%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/baruch%20kra%281%29.jpg)"></div>

            <div class="reporter-name">ברוך קרא</div>

            <div class="opinion-title oed_reg">&quot;מתנת חיים&quot;: בין אלטרואיזם לשאלות אתיות והאשמות קשות &bull; טור</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/bidur/152231" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Editors/%D7%93%D7%95%D7%93%D7%99%20%D7%A4%D7%98%D7%99%D7%9E%D7%A8%202.JPG" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Editors/%D7%93%D7%95%D7%93%D7%99%20%D7%A4%D7%98%D7%99%D7%9E%D7%A8%202.JPG)"></div>

            <div class="reporter-name">דודי פטימר</div>

            <div class="opinion-title oed_reg">פעמיים קירל: הסדרה החדשה של נועה קירל מפספסת את הרעיון</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/bidur/152440" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Editors/%D7%9E%D7%99%D7%9B%D7%9C%20%D7%A7%D7%9C%D7%99%D7%99%D7%A0%D7%91%D7%A8%D7%92.JPG" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Editors/%D7%9E%D7%99%D7%9B%D7%9C%20%D7%A7%D7%9C%D7%99%D7%99%D7%A0%D7%91%D7%A8%D7%92.JPG)"></div>

            <div class="reporter-name">מיכל קליינברג</div>

            <div class="opinion-title oed_reg">ההקלטות של יאיר הן לא בעיה פוליטית, הן בעיה חברתית. דעה</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/152561" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/zvi%20yehezkeli%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/zvi%20yehezkeli%281%29.jpg)"></div>

            <div class="reporter-name">צבי יחזקאלי</div>

            <div class="opinion-title oed_reg">חמאס משחרר קיטור: המחבלים מאזור שכם לא פעלו בחלל ריק</div>
            <div class="dwon_line"></div>
        </a>

        
                <a href="/news/152446" class="reporter">
            <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/images/Talents%20Pics/hezi%20simantov%281%29.jpg" alt="" title="">
            <div class="reporter-img" style="background-image: url(https://storage.googleapis.com/nana10img/images/Talents%20Pics/hezi%20simantov%281%29.jpg)"></div>

            <div class="reporter-name">חזי סימנטוב</div>

            <div class="opinion-title oed_reg">אסד מבסס מעמדו - והסכנה מתגובה סורית לתקיפות עולה &bull; פרשנות</div>
            <div class="dwon_line"></div>
        </a>

        


    </div>


</div>        </div>
        <div class="middle middle-article-page" id="middel">
            <!--<div  class="sticky-wrapper" style="height: 45px;">
    <div class="subject-bar subject-sticky">

        <div class="bar1-3"><div class="text-bar">כתבה ראשונה</div>
        </div>

        <div class="bar2"><div class="text-bar">"כתבה שניה</div>
        </div>
        <div class="bar1-3"><div class="text-bar">כתבה שלישית</div>
        </div>
    </div>
</div>
<div  class="sticky-wrapper" style="height: 45px;">
    <div class="subject-bar-scroll  subject-sticky">
        <div class="scroll-sbj-bars">
            <div class="bar1-3-scroll sbj-bar-1  " style="width: 0%;"><div><div class="text-bar-scroll">כתבה ראשונה</div></div>
            </div>
        </div>
        <div class="scroll-sbj-bars">
            <div class="bar1-3-scroll sbj-bar-2  " style="width: 0%;"><div class="text-bar-scroll">כתבה שניה</div>
            </div>
        </div>
        <div class="scroll-sbj-bars">
            <div class="bar-3-scroll sbj-bar-3 " style="width: 0%;"><div class="text-bar-scroll">כתבה שלישית</div>
            </div>
        </div>

    </div>
 </div>-->

<div id="m1" class="m1">
     
<div class="img_subject">
    <img class="img_subject_size" src="https://storage.googleapis.com/nana10img/images/Headers/Header_-_News.png" title="הדר חדשות עשר " alt="">
</div>
    <div class="sixteen_nine">
                                <div class="img_elm" style="background-image: url()"></div>
            <div class="iframeDetails" img-url="https://storage.googleapis.com/nana10img/images/news/266342.jpg" video-id="1086214" video-title=" ראש הממשלה נתניהו ושר האוצר כחלון בפתח ישיבת הממשלה לאישור התקציב" live-or-video="video" automatic="1" season-id=""></div>
            <div class="video-sticy">
                <div class="close-video fa icon-close"></div>
            <iframe class="img_elm" id="casttime_id" src="https://c10-vod.cloudvideoplatform.com/?userid=45E4A9FB-FCE8-88BF-93CC-3650C39DDF28&groupid=1086214&posterpath=https://storage.googleapis.com/nana10img/images/news/266342.jpg&autoplay=true&artim=news/152678"  allowfullscreen ></iframe>            </div>
            <div class="video-sticy-check video-chack"></div>
            </div>
    <div class="Rectangle-1" style="background-color:#000000"></div>
    <h1 class="article-header" id="title">
        פה אחד: הממשלה אישרה את תקציב המדינה לשנת 2019    </h1>
    <div class="article-sub-header" id="sub-title">
        תקציב המדינה בשנת 2019 יעמוד על 397.3 מיליארד שקלים. בין הרפורמות הנכללות במסגרת התקציב: תכנית נטו משפחה, תכנית סיעוד לאומית וצמצום מספר משרדי הממשלה    </div>
    <div class="Rectangle-2 "></div>
    <div id="pr">
        <p dir="RTL">הממשלה אישרה הבוקר (שישי) את תקציב המדינה לשנת 2019. למרות שאתמול <a href="https://www.10.tv/news/152662">נרשמו כמה התנגדויות</a> מצד שרים בכירים, התקציב אושר ללא כל התנגדות בסופו של דבר.&nbsp;באופן חריג, הממשלה מאשרת תקציב כמעט שנה מראש ומדובר בניסיון לשדר מסר של יציבות ביחס לקואליציה שידעה מהמורות בתקופה האחרונה ולחקירות שבהן מעורב ראש הממשלה.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">תקציב המדינה בשנת 2019 יעמוד על 397.3 מיליארד שקלים. תקציב החינוך יהיה כ-60 מיליארד שקלים, תקציב הבריאות יהיה כ-38 מיליארד שקלים, תקציב הביטחון יעמוד על כ-63 מיליארד שקלים ותקציב הרווחה וניצולי השואה יעמוד על כ-13 מיליארד שקלים. קצבאות הנכות יתוקצבו בכ-2 מיליארד שקלים. עם זאת, לא כל דרישות הנכים נענו. כך למשל,&nbsp;הדרישה להצמדה ולעיגון הפעימות הנוספות לא צלחה. והסוגיות האלו ידונו בוועדות הכנסת בהמשך השנה. קצבת הנכים העובדים תיפגע משכר של 3,400 שקלים ומעלה.&nbsp;בתוך כך, במסגרת תקציב משרד החוץ, תיסגרנה&nbsp;7 נציגויות ישראליות ברחבי העולם בפרק זמן שיתפרס על פני שלוש שנים.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">בין הרפורמות הנכללות במסגרת התקציב: תכנית נטו משפחה, תכנית הסיעוד הלאומית, הוזלת מחירי הניתוחים הפרטיים, הגברת התחרות בשוק הטלוויזיה, הרפורמה לקיצור החופשות במערכת החינוך, מעבר מבנק לבנק בלחיצת כפתור, קיצור שבוע העבודה, הגדלת היצע הדיור ועידוד השתלבות בשוק העבודה באמצעות מתן מענקי עבודה וצמצום מספר משרדי הממשלה.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL"><strong>לכתבות נוספות בחדשות עשר &gt;&gt;</strong></p>

<p dir="RTL"><a class="relative-quotes fontBold" href="/news/152677.html">הולך רגל בן 70 נהרג בבית שאן; בת 35 נפצעה קשה בנתניה</a></p>

<p dir="RTL"><a class="relative-quotes fontBold" href="/news/152675.html">תחזית לסוף השבוע: בהיר ונאה עם טמפרטורות רגילות לעונה</a></p>

<p dir="RTL"><a class="relative-quotes fontBold" href="/news/152668.html">מדוע מערכות כיבוי האש אינן משתלטות על השריפות באוטובוסים?</a></p>

<p dir="RTL">&nbsp;</p>

<div class="sixteen_nine mouseOver"><img alt=" ישיבת ממשלה" class="cToAnRi img-article" height="0" src="https://storage.googleapis.com/nana10img/images/news/ישיבת%20ממשלה.jpg" title=" ישיבת ממשלה" width="0" />
<div class="img_elm" style="background-image: url(&quot;https://storage.googleapis.com/nana10img/images/news/ישיבת%20ממשלה.jpg&quot;);">&nbsp;</div>

<div class="credit">
<p>ישיבת ממשלה רויטרס</p>
</div>

<div class="img_grad">&nbsp;</div>
</div>

<p>&nbsp;</p>

<p>&quot;הממשלה אישרה היום תקציב מצוין וחוק הסדרים מצוין שמבטא את המדיניות העקבית והאחראית שלנו: תקציב שמצד אחד שומר על צמיחה וחוסן כלכלי, ומצד שני דואג לצרכים החברתיים של כל אזרחי ישראל.&nbsp;הממשלה שלנו תמשיך לעבוד יחד לטובת מדינת ישראל עוד הרבה זמן - עד סוף הקדנציה&quot;, אמר ראש הממשלה, בנימין נתניהו, בהמשך לאישור התקציב.<br />
&nbsp;</p>

<p dir="RTL">שר האוצר, משה כחלון, מסר בתגובה לאישור התקציב: &quot;תקציב 2019 הוא תקציב חברתי שממוקד בהצמחת המשק הישראלי וחיזוק הכלכלה. הצמיחה היא שמאפשרת לנו להביא את הבשורות החברתיות בתקציב. שר אוצר הוא לא גזבר, התפקיד שלו הוא להצמיח את המשק ולנתב את פירות הצמיחה למקומות הנכונים ולאוכלוסיות שנשכחו במשך יותר מדי שנים. התקציב הזה ממשיך את המהפכה החברתית וקובע סדר חלוקתי חדש&quot;.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">שר החינוך, נפתלי בנט, אמר: &quot;תקציב המדינה לשנת 2019 הוא תקציב שמציב את החינוך בראש סדר העדיפות הלאומי<span dir="LTR">. </span>חופשות התלמידים יקוצרו בעשרה ימים, סייעת שנייה ב5,100 גני ילדים, כיתות ד-ה-ו יוקטנו גם הן, והזינוק במתמטיקה, מדעים ובאנגלית יימשך<span dir="LTR">. </span>אני מודה לראש הממשלה לשר האוצר ולכל חברי הממשלה שהציבו את החינוך בראש&quot;.</p>

<p dir="RTL">&nbsp;</p>

<p dir="RTL">מנגד, ח&quot;כ איציק שמולי מסר: &quot;מדובר בתקציב צולע וחסר שלא רואה ממטר את הצרכים של האזרחים אלא נקבע כמו בבזאר טורקי בהתאם לסחטנות של השרים. &nbsp;אין כמעט שום התייחסות רצינית לעוני ולפערים החברתיים שעוברים הרעבה שיטתית בתקצוב וקיצוץ בתקציבי הפריפריה. לאן נעלמה ההעלאה הדרמטית שהובטחה לכלל קצבאות הקשישים או מהלכים חשובים כמו הרחבת פרויקט ההזנה ויום לימודים ארוך שיוכלו סופסוף להפחית את המספר הדמיוני של 800 אלף ילדים עניים. גם הרפורמה בסיעוד היא קשקוש מוחלט שאין מאחוריו כלום פרט לאימוץ הצעת החוק שלי לטיפולי שיניים למבוגרים&quot;.</p>
    </div>
    <div class="more-aricle">
        <div class="more-aricle-title">

                            כתבות קשורות
        </div>
        <div class="Rectangle-2 "></div>
        <div class="list-more-article">

                                    <a href="/mmnews/148043" class="artcl">
                <div class="artc-icon"></div>
                <div class="artc-title">
                    ליברמן דורש תוספת של מיליארדים לתקציב הביטחון: &quot;האזור עובר שינוי מהותי&quot;  |
                </div>

                <div class="artc-date">20.11.17</div>
            </a>
                    </br>
                                    <a href="/news/152588" class="artcl">
                <div class="artc-icon"></div>
                <div class="artc-title">
                    דרעי מאיים להתנגד: דיונים בממשלה על תקציב 2019  |
                </div>

                <div class="artc-date">11.01.18</div>
            </a>
                    </br>
                                    <a href="/news/152662" class="artcl">
                <div class="artc-icon"></div>
                <div class="artc-title">
                    השרים ממשיכים להתנגד - אך התקציב צפוי לעבור בלי בעיות  |
                </div>

                <div class="artc-date">11.01.18</div>
            </a>
                    </br>
                        
        </div>
    </div>
</div><div class="share article-down-share">
    <div class="share-title">מעניין? מוזמנים לשתף...</div>
    <div class="share-icons">
        <div class="color-print">
            <div class="fa fa-print print print-link-1"></div>
        </div>
        <div class="color-envelope">

            <a class="fa fa-envelope-o envelope" href="mailto:?subject=פה אחד: הממשלה אישרה את תקציב המדינה לשנת 2019&body=כתבה מערוץ עשר:%0D%0Ahttps://www.10.tv/news/152678" target="_blank"></a>

        </div>

        <div class="color-facebook">
            <div id="fb-root"></div>
            <div class="fb-share-button" id="share-1" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=145634995501895&amp;display=popup&amp;caption=An example caption &amp;link=https://www.10.tv/news/152678&amp;" class="fa fa-facebook facebook fb-xfbml-parse-ignore"></a></div>
        </div>
        <div class="color-twiiter">
            <a target="_target" class="fa fa-twitter twitter" href="https://twitter.com/intent/tweet?text=פה אחד: הממשלה אישרה את תקציב המדינה לשנת 2019&url=https://www.10.tv/news/152678"></a>
        </div>
    </div>
    <div class="Rectangle-2 chack-1"></div>
</div>

			<!-- /9243695/v2_Textlink -->
		<div class="v2_Textlink_d"><div class="embed_dfp" id='div-gpt-ad-1496067380101-14' style='height:60px; width:445px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-14'); });</script></div></div>
					<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
	

<div class="spot-im-frame-inpage"  data-post-id="152678" data-post-url="/news/152678"></div>			<!-- /9243695/v2_Article_Bottom_728x90 -->
		<div class="article_bootom_d"><div class="embed_dfp" id='div-gpt-ad-1496067380101-15' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-15'); });</script></div></div>
			        </div>
        <!--starhdh-->
        <div class="left-list ">
            			<!-- /9243695/v2_Side_300x250 -->
		<div class="ad-rigth"><div class="embed_dfp" id='div-gpt-ad-1496067380101-11' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-11'); });</script></div></div>
					<div id="taboola-left-rail-thumbnails"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-lr',
		    container: 'taboola-left-rail-thumbnails',
		    placement: 'Left Rail Thumbnails',
		    target_type: 'mix'
		  });
		</script>
	

        </div>
    </div>
</div>	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
				<!-- /9243695/v2_Bar_Preimium -->
		<div class="bar_preimium_dfp"><div class="embed_dfp" id='div-gpt-ad-1496067380101-16' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-16'); });</script></div></div>
			</body>
</html>