<!DOCTYPE html>
<html lang="he">
<head>
	<!--mtea tags-->
<meta charset="utf-8">
<meta name="referrer" content="origin-when-crossorigin" id="meta_referrer">
<meta name="google-site-verification" content="eH__FAWnJQtZWBaPifvi7nA5FtUT-bmjCTRcU6h6vdE" />
<!--<meta name="viewport" content="initial-scale=1, minimum-scale=1,maximum-scale=1, user-scalable=0, height=device-height, width=device-width">-->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<meta name="publish_time" content="1545947186">
<!--facebook meta dom elemnts-->
    <meta property="og:title" content="רגע של נחת: קר בחוץ? תתחילו לרקוד! " />
    <meta property="og:url" content="/hayomshhaya/179215" />
    <meta property="og:image" content="https://storage.googleapis.com/nana10img/images/מובייל/Generic/רגע-של-נחת-27_12_18.jpg">
    <meta property="og:description" content="מהי הדרך הכי טובה להתמודד עם הקור של החורף? ניסיתם פעם לפצוח במחולות? - היום שהיה 27.12.18" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="119358105335816" />
<!--end facebook meta dom elemnts-->
    <meta name="title" content="רגע של נחת: קר בחוץ? תתחילו לרקוד! " />
    <meta name="description" content="מהי הדרך הכי טובה להתמודד עם הקור של החורף? ניסיתם פעם לפצוח במחולות? - היום שהיה 27.12.18" />

    <!-- NEWSROOM SCRIPT -->
    <script>
        window._newsroom = window._newsroom || [];
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nana-10tv/newsroom.js');
    </script>
    <!-- END NEWSROOM SCRIPT -->


    <meta name="page_type" content="article">
    <meta name="publish_id" content="179215">
<meta property="og:site_name" content="ערוץ עשר">
<link rel="icon" type="image/png" href="/img/favicon.ico">



<!--APV - Automated Preview Video-->

<script src='//apv-launcher.minute.ly/api/v3/launcher/MIN-20800.js'async></script>
<script src='//n3g6e9r8.ssl.hwcdn.net/tv/20800/launcher.js'async></script>



<link rel="stylesheet" type="text/css" href="/js/general/build/article.css"/>


    <title>רגע של נחת: קר בחוץ? תתחילו לרקוד! </title>
<!--prod-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KSZJBT');</script>
<!-- End Google Tag Manager -->







<!-- *** Zoomd: Widget Script *** -->
<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=11512039"></script>
<!-- *** /Zoomd *** -->	<!--<script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_6MdmCi3G",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>-->
	  <!--article head part -->
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nana-10tv/loader.js',
  'tb_loader_script');
  </script>
    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nana-10tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script
  <!--article head part -->
	<!--main call of dfp -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>

    googletag.cmd.push(function() {
      

        googletag.defineSlot('/9243695/v2_Top_Billboard', [[1280, 146], [970, 250], [970, 90]], 'div-gpt-ad-1496067380101-0').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_left_160', [160, 600], 'div-gpt-ad-1496067380101-1').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_left_300', [300, 600], 'div-gpt-ad-1496067380101-2').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_right_160', [160, 600], 'div-gpt-ad-1496067380101-3').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_Sticky_right_300', [300, 600], 'div-gpt-ad-1496067380101-4').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Cube_Sidekick', [[336, 280], [300, 250]], 'div-gpt-ad-1496067380101-5').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90', [728, 90], 'div-gpt-ad-1496067380101-6').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_1', [728, 90], 'div-gpt-ad-1496067380101-7').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_2', [728, 90], 'div-gpt-ad-1496067380101-8').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Feed_728x90_3', [728, 90], 'div-gpt-ad-1496067380101-9').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Filmstrip', [[300, 600], [300, 250]], 'div-gpt-ad-1496067380101-10').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250', [300, 250], 'div-gpt-ad-1496067380101-11').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250_1', [300, 250], 'div-gpt-ad-1496067380101-12').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Side_300x250_2', [300, 250], 'div-gpt-ad-1496067380101-13').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Textlink', [445, 60], 'div-gpt-ad-1496067380101-14').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Article_Bottom_728x90', [728, 90], 'div-gpt-ad-1496067380101-15').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Bar_Preimium', [1, 1], 'div-gpt-ad-1496067380101-16').addService(googletag.pubads());
        googletag.defineSlot('/9243695/v2_Maavaron_Desktop', [1, 1], 'div-gpt-ad-1496067380101-17').addService(googletag.pubads());
                  
    googletag.pubads().setTargeting('10tv',['hayomshhaya,moment_of_pleasure','179215']);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
    <script>
        (function (a, d, o, r, i, c, u, p, w, m) {
                m = d.getElementsByTagName(o)[0], a[c] = a[c]
                    || {}, a[c].trigger = a[c].trigger || function () {
                    (a[c].trigger.arg = a[c].trigger.arg || []).push(arguments)},
                    a[c].on = a[c].on || function () {(a[c].on.arg = a[c].on.arg || []).push(arguments)},
                    a[c].off = a[c].off || function () {(a[c].off.arg = a[c].off.arg || []).push(arguments)
                    }, w = d.createElement(o), w.id = i, w.src = r, w.async = 1, w.setAttribute(p, u),
                    m.parentNode.insertBefore(w, m), w = null}
        )(window, document, "script", "https://68215123.adoric-om.com/adoric.js", "Adoric_Script", "adoric","14040ac3b18708f191871606ec208232", "data-key");
    </script>
    <!--BEGIN FIRSTIMPRESSION TAG -->
    <script data-cfasync='false' type='text/javascript'>
        window.apd_options = { 'websiteId': 5352, 'runFromFrame': false };
        (function() {
            var w = window.apd_options.runFromFrame ? window.top : window;
            if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
            if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
            var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
            w.apd_options=window.apd_options;
            var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
            apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
            var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
        })();</script>
    <!-- END FIRSTIMPRESSION TAG -->
<!--main call of dfp --></head>
<body>
				<!-- /9243695/v2_Maavaron_Desktop -->
		<div class="embed_dfp" id='div-gpt-ad-1496067380101-17' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-17'); });</script></div>
				<script src="/config.js" type="text/javascript"></script>

<script src="/js/general/build/article.js" type="text/javascript"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KSZJBT" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : '1476452309300965',
            xfbml      : true,
            version    : 'v2.10'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Google Analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-89920368-2', 'auto');
    ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
			
		<div class="ad-up"><!-- /9243695/v2_Top_Billboard --><div class="embed_dfp" id='div-gpt-ad-1496067380101-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-0'); });</script></div></div>
				<header category="hayomshhaya">
		<div class="header_line cAlWi  cFtr">
    <div class="background_red inner_header_line  cCeHo cAlHe"></div>
</div>
<section class="header_wrapper full_width">
    <div class="top_item_header cRel padd_sides cDiTa cAlWi">
        <div class="header_topLine_cell cVerMid">
            <div class="date_wrapper cDiTa">
                <span class="beta-txt cVerMid">BETA</span>
                <span class="hebrew_date cVerMid"></span>
                <span class="english_date cVerMid"></span>
                <span class="time_date cVerMid"></span>
            </div>
        </div>
        <div class="header_topLine_cell cDirLtr cVerMid">
            <div class="date_wrapper cDiTa">
                <a target="_blank" href="mailto:redmail@10.tv" class="cVerMid fa fa-envelope envelope-header"></a><a target="_blank" href="https://www.facebook.com/channel10israel/" class="cVerMid fa fa-facebook"></a><a target="_blank" href="https://twitter.com/news10 " class="cVerMid fa fa-twitter"></a><a target="_blank" href="https://www.instagram.com/channel10il/" class="cVerMid fa fa-instagram"></a>            </div>
        </div>
    </div>
    <div class="promoted_items_wrapper cDiTa cRel padd_sides cAlWi">
	<div class="inner_promoted cRel">
                <div class="promoted_item right_promote">


        <div class="promoted_image cRel">
            <div class="live-url"></div>
            <!--iframe of cast time-->
                <iframe src="https://c10-live.cloudvideoplatform.com/?ch=1&posterpath=/img/liveimage.png&autoplay=true&artim=CDN_LIVE" height="75" width="133" allow="autoplay;fullscreen" allowfullscreen></iframe>
            <!--iframe of cast time-->
        </div>
        <div class="promoted_content">
            <!--in the Future the href will be the live screen -->
            <a href="https://www.10.tv/10tvlive/150337">
                <div class="promoted_title">
                    <span class="live_text background_red oed_bol cDirRtl">
                        <span class="fa fa-play"></span>
                        שידור ישיר
                    </span>
                </div>
                <div class="promoted_sub oed_med">הצטרפו לשידור החי</div>
            </a>
        </div>
    </div>
	
	</div>
	<div class="cRel main_logo cTeCen">
        <a href="/" class="go_to_head_a">
          <img src="/img/Desktop-Logo.png" class="main_logo_img" alt="ערוץ עשר ערוץ 10" title="ערוץ עשר ערוץ 10">
        </a>
	</div>
	<div class="inner_promoted cRel cDirLtr">
            
<a href="/news/179186">
    <div class="promoted_item left_promote">
        <div class="promoted_image cRel">
        <img class="" src="https://storage.googleapis.com/nana10img/crop/_w-135_h-75_c-1/images/news_202/%D7%A0%D7%AA%D7%A0%D7%99%D7%94%D7%95%2C_%D7%9C%D7%A4%D7%99%D7%93_%D7%95%D7%92%D7%A0%D7%A5.png" />
                    </div>

        <div class="promoted_content">
            <div class="promoted_title">
                <span class="promoted_title_content font_red oed_bol">כנסו והצביעו</span>
            </div>
            <div class="promoted_sub oed_med">הדמות המסקרנת, הנושא המרכזי במצע - והפתק בקלפי</div>
        </div>
    </div>
</a>   
			
	</div>
</div>        </section>
<div class="nav_bar_wapper padd_sides cAlWi cRel oed_reg">
    <div class="white-in-sticky"></div>
    <div class="cAlWi cDiTa cAlHe header_wrapper full_width">
        <div class="cVerMid left_bar cRel">
            <div class="nav_width cRel">
                <a href="/">
                    <div class="stiky_logo"><div class="font_red"></div></div>
                </a>
                <div class="category_item cTeCen cRel" id="news" category="news">
        <a class="nav_a cDiIn cRel" href="/news">
        <div class="nav_bar_category" >
            חדשות        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="bidur" category="bidur">
        <a class="nav_a cDiIn cRel" href="/bidur">
        <div class="nav_bar_category" >
            תרבות ובידור        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="food" category="food">
        <a class="nav_a cDiIn cRel" href="/food">
        <div class="nav_bar_category" >
            אוכל        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="lifestyle" category="lifestyle">
        <a class="nav_a cDiIn cRel" href="/lifestyle">
        <div class="nav_bar_category" >
            אופנה ולייפסטייל        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="online" category="online">
        <a class="nav_a cDiIn cRel" href="/online">
        <div class="nav_bar_category" >
            אונליין        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="celebs" category="celebs">
        <a class="nav_a cDiIn cRel" href="/celebs">
        <div class="nav_bar_category" >
            סלבס        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="parents" category="parents">
        <a class="nav_a cDiIn cRel" href="/parents">
        <div class="nav_bar_category" >
            הורים וילדים        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

<div class="category_item cTeCen cRel" id="legit" category="legit">
        <a class="nav_a cDiIn cRel" href="/legit">
        <div class="nav_bar_category" >
            עיצוב ונדל"ן        </div>
        <div class="cBoAnRi cAlWi background_red nav_line"></div>
    </a>
</div>

                <div class=" dots_nav click"></div>
            </div>
            <div class="drop_down_category drop">
                <div class="triangle-with-shadow"></div>
                <ul class="category_ul">
                </ul>
            </div>
        </div>
        <div class="cVerMid right_bar cDirLtr">
            <div class="cDiTa cAlWi cTeCen">
                <div class="left_side_elments menu_button cDirRtl cVerMid">
                </div>

                <div zoomdSearch='{"trigger":"OnClick","forInput":"#gsc-i-id1"}' class="left_side_elments search_button cDirRtl cVerMid"><button  class="gsc-search-button gsc-search-button-v2">חיפוש</button><span class="nav-search"></span><input class="search_txt" type="text" /></div>
                <div class="left_side_elments vod_button cDirRtl cVerMid">
                    <a href="http://10tv.nana10.co.il/ ">  <!--https://www.10.tv/vod כשנסיים לבנות את הוי או די נשנה ללינק הזה-->
                        <span class="icon-VOD header_vod"></span>
                    </a>
                    <div class="header_vod_txt">
                                                <a href="http://10tv.nana.co.il/">
                            <div class="header_vod_title">VOD</div>
                            <!--<div class="header_vod_sub_title"></div>-->
                        </a>
                    </div>
                </div>
                <div class="left_side_elments live-btn live_button cDirRtl cVerMid font_red">
                    <a href="https://www.10.tv/10tvlive/150337">
                        <span class="icon-play_oval font_red icon-play"></span>
                        <span class="live_header_title">שידור חי</span>
                    </a>
                </div>
            </div>
        </div>

    </div>
    <div class="border"></div>

</div>

	</header>
				<div class="sticky_side_dfp"></div>
				<div class="all-articles">
    <div class="article full_width article-1" category="hayomshhaya" hebrew-name="היום שהיה"  id="article-1">
        <!--starhdh-->
        <div class="rigth-list ">
            
<div class="icons icons-sticky-1">


    <div class="color-icon print-icon print-link-1">
        <div class="fa fa-print print"></div>

    </div>
    <a href="mailto:?subject=רגע של נחת: קר בחוץ? תתחילו לרקוד! &body=כתבה מערוץ עשר:%0D%0Ahttps://www.10.tv//hayomshhaya/179215" target="_blank" class="color-icon ">
        <div class="fa fa-envelope-o envelope"></div>
    </a>
    <div class="stand-line stand_line"></div>
    <a target="_blank" href="https://www.facebook.com/dialog/feed?app_id=1476452309300965&amp;display=popup&amp;caption=An example caption &amp;link=https://www.10.tv//hayomshhaya/179215&amp;" class="color-icon facebook-icon">
        <div id="fb-root"></div>
        <div class="fb-share-button " id="share-1" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><div class="fa fa-facebook facebook fb-xfbml-parse-ignore"></div></div>
    </a>
    <a href="https://twitter.com/intent/tweet?text=רגע של נחת: קר בחוץ? תתחילו לרקוד! &url=https://www.10.tv//hayomshhaya/179215" class="color-icon">
        <div>
            <div target="_target" class="fa fa-twitter twitter"></div>
        </div>
    </a>

</div>
<div class="dwon_line"></div>
<div class="oed_bol rigth-title">
    
  
       <a href="/"></a>
    
</div>

<!--date-->
<div class="date">
        <p class="space-date"> 27.12.2018 </p> <span class="border-line"></span> <p class="space-date"> 23:46 </p>
        </div>
     <div class="from reporter-1">
    <div class="title-from">מאת</div>
    <div class="black-line"></div>
    <div class="people-from">
				
	
       				<a  class="table-people">
					<img width="0" height="0" src="/img/log10.png" alt="" title="כתב מערכת ערוץ עשר" >
					<div class="people" style="background-image: url('/img/log10.png')">
					</div>
					<div class="reporter-name">
						כתב מערכת ערוץ עשר					</div>
				</a>	   
	   
    </div>
</div>


<div  class="hot-subject">
    <div class="title-hot-sbj">נושאים חמים</div>
    <div class="black-line"></div>
    <div class="subjects">
           </div>
</div>






<div data-tb-region="promoted-articles">

    <a data-tb-region-item  href="/news/178786" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news_202/%D7%99%D7%A8%D7%95%D7%A9%D7%9C%D7%99%D7%9D.PNG" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">תשעה קבין של יופי: איך הפכה ירושלים ליעד התיירותי החם בעולם?</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545421454">1545421454</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/news/178783" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news_202/D993-005.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">&quot;כמו נר ברוח שאינו כבה&quot;: קרוביה של רונה רמון מתקשים להיפרד</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545419722">1545419722</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/news/178815" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news_202/%D7%98%D7%99%D7%A8%D7%95%D7%A0%D7%95%D7%AA.PNG" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">מאבק נגד הרפורמה בטיפול הרפואי בחיילי צה&quot;ל: &quot;המערכת תקרוס&quot;</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545508670">1545508670</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/food/150806" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/food/%D7%A1%D7%99%D7%9C%D7%91%D7%A1%D7%98%D7%A8_%D7%91%D7%A7%D7%9C%D7%90%D7%A8%D7%95_%D7%A6%D7%99%D7%9C%D7%95%D7%9D_%D7%99%D7%94%D7%95%D7%A0%D7%AA%D7%9F_%D7%91%D7%9F_%D7%97%D7%99%D7%99%D7%9D.JPG" alt="">

    <!--            <div class="img_grad">-->


                                        <div data-href="recommended_restaurants" class="background-text" style="background-color:#e4b92e">מסעדות מומלצות</div>
                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#e4b92e"></div>
            <div class="title-three">
                <span class="proArt">סילבסטר 2019: איפה לאכול, לבלות ולהשתכר?</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545129852">1545129852</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/celebs/178707" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs2/celebs_203/celebs_204/celebs_205/pic_half.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#fd7101"></div>
            <div class="title-three">
                <span class="proArt">אייל גולן ודניאל גרינברג לא לבד: הזוגות שלא עושים חשבון לגיל</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545312659">1545312659</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/parents/178993" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/files/shutterstock_236160676.jpg" alt="">

    <!--            <div class="img_grad">-->


                                        <div data-href="parents_and_family_consulting" class="background-text" style="background-color:#e4b9e5">הדרכת הורים וייעוץ משפחתי</div>
                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#e4b9e5"></div>
            <div class="title-three">
                <span class="proArt">החוק שימשוך פדופילים לגני ילדים</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545729763">1545729763</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/haimbari/178799" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/iStock-898397188.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">מתגברים על הכאב: טיפול אוסתאופטי בכאבי שרירים</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545810900">1545810900</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/haimbari/178773" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/iStock-844041190.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">כל הפתרונות והאביזרים שיקלו על לקויי ראייה</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545810885">1545810885</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/news/178486" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news_202/%D7%A2%D7%9C%D7%99%D7%96%D7%94.PNG" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">&quot;הזדעזענו מהמכות&quot;: המציאות המצמררת של עליזה, שנרצחה ע&quot;י בעלה</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545080860">1545080860</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/news/177964" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/news_202/%D7%A2%D7%92%D7%9E%D7%99.PNG" alt="">

    <!--            <div class="img_grad">-->


                                        <div data-href="jaffa" class="background-text" style="background-color:#000000">jaffa</div>
                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">סכסוכי משפחות ופערים כלכליים: תוכנית הבנייה שמטלטלת את יפו </span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1544385219">1544385219</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/lifestyle/178991" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/WhatsApp_Image_2018-12-23_at_20_23_14.jpeg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#fd1176"></div>
            <div class="title-three">
                <span class="proArt">עדכונים חמים מהקליניקה: לייזר ומיקרוסקופ ברפואת השיניים</span>
                                <div class="item_time item_time_rec">
                        <span class="time_icon_recommend"></span>
                        <span class="oed_med oed_med_recommend">תוכן מומלץ</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/haimbari/178857" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/iStock-628159350.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">עין חדה: כל המידע על הסרת משקפיים בלייזר</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545725779">1545725779</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/parents/178937" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/Parents/%D7%90%D7%99%D7%A9%D7%94_%D7%91%D7%94%D7%A8%D7%99%D7%95%D7%9F_%D7%95%D7%9E%D7%AA%D7%A0%D7%94.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#e4b9e5"></div>
            <div class="title-three">
                <span class="proArt">לקנות או לא לקנות? כך תחסכו כסף במתנות לילדים</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545647366">1545647366</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/haimbari/178483" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/iStock-898305914.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#000000"></div>
            <div class="title-three">
                <span class="proArt">ללא תרופות: המלצות לטיפול טבעי ביתר לחץ דם</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545643671">1545643671</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/lifestyle/175648" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/iStock-841218772.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#fd1176"></div>
            <div class="title-three">
                <span class="proArt">להפסיק לעשן ביום אחד ובקלות</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1541579048">1541579048</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/online/178001" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/47573052_365722793999334_2851103753279373312_o.jpg" alt="">

    <!--            <div class="img_grad">-->


                                        <div data-href="cyber" class="background-text" style="background-color:#596261">סייבר</div>
                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#596261"></div>
            <div class="title-three">
                <span class="proArt">הנה מה שלא סיפרו לכם על יאנגו, אפליקציית המוניות של יאנדקס</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1544454452">1544454452</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/recommended/178843" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/14072_37_Arutz10_Banners_c-1.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#00ff80"></div>
            <div class="title-three">
                <span class="proArt">החל מ-145 אלף שקל הון עצמי, כדי להשקיע במשרד בעיר צומחת</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1545553256">1545553256</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/lifestyle/178160" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/iStock-155317037.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#fd1176"></div>
            <div class="title-three">
                <span class="proArt">איציק זהר על שמן טיפולי לציפורניים &ndash; התכשיר שמשקם את הציפורן</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1544613803">1544613803</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/lifestyle/176573" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/259049_743x418_5.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#fd1176"></div>
            <div class="title-three">
                <span class="proArt">בריאים, טעימים ועם סטייל: בר המים המינרליים שאתם חייבים בבית</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1542628377">1542628377</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/recommended/174838" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/celebs/תוכן_20שיווקי/iStock-860973750.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#00ff80"></div>
            <div class="title-three">
                <span class="proArt">איפה תוכלו לקנות בית ב- 190,000 שקל ולקבל עליו תשואה גדולה?</span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1540469737">1540469737</span>
                </div>
                                </div>




        </div>

    </a>


    <a data-tb-region-item  href="/recommended/175491" class="promoted-articles">
        <div class="one-of-three hover">

            <div class="sixteen_nine">

                <img class="cAlSi cToAnRi" title="" src="https://storage.googleapis.com/nana10img/crop/_w-200_h-110_c-1/images/חזרה_20לבית_20הספר/DSC_6778.jpg" alt="">

    <!--            <div class="img_grad">-->


                        <!--            </div>-->


            </div>
            <div class="color-category" style="background-color:#00ff80"></div>
            <div class="title-three">
                <span class="proArt">יש לכם מיליון שקל? הטיפים שיעזרו לכם להשקיע נכון את הכסף  </span>
                                <div class="item_time">
                        <span class="time_icon fa fa-clock-o"></span>
                        <span class="action_time oed_reg" data-time="1541410331">1541410331</span>
                </div>
                                </div>




        </div>

    </a>

</div>
<div data-tb-region="ad-pic" class="pics-url">
        
                    <a href="https://www.10.tv/legit"  >
            <img class="url-img" src="https://storage.googleapis.com/nana10img/files/מסחרי/LEGIT/legit_195x105%281%29.png" title=" לג'יט שדרה legit" alt=" לג'יט שדרה legit"/></a>
                    <a href="https://www.10.tv/parents"  >
            <img class="url-img" src="https://storage.googleapis.com/nana10img/files/מסחרי/%D7%9B%D7%A4%D7%AA%D7%95%D7%A8%20%D7%9C%D7%9E%D7%AA%D7%97%D7%9D%20%D7%94%D7%95%D7%A8%D7%99%D7%9D%20%D7%95%D7%99%D7%9C%D7%93%D7%99%D7%9D.png" title=" שדרה מסחרית למתחם הורים וילדים" alt=" שדרה מסחרית למתחם הורים וילדים"/></a>
                    <a href="https://www.nanamedia.co.il/"  >
            <img class="url-img" src="https://storage.googleapis.com/nana10img/files/מסחרי/kidum10tv.jpg" title=" שדרה נענע מדיה" alt=" שדרה נענע מדיה"/></a>
    </div>
<div data-tb-region="opinions" class="opinions">
    <div class="title-promoted-columns"> טורי <div class="logo-10" ></div></div>
    <div class="black-line"></div>
    <div class="opinion-list">

        <!---->
        
                <a data-tb-region-item href="/news/179133" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A8%D7%91%D7%99%D7%91-%D7%93%D7%A8%D7%95%D7%A7%D7%A8.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A8%D7%91%D7%99%D7%91-%D7%93%D7%A8%D7%95%D7%A7%D7%A8.jpg"/>
            <div class="reporter-name">רביב דרוקר</div>

            <div class="opinion-title oed_reg">למדו לקח: למה לא כדאי לראשי מפלגות לשריין &quot;כוכבים&quot;? &bull; פרשנות</div>
            <div class="dwon_line"></div>
        </a>

        
                <a data-tb-region-item href="/news/179115" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A6%D7%91%D7%99-%D7%99%D7%97%D7%96%D7%A7%D7%90%D7%9C%D7%99.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A6%D7%91%D7%99-%D7%99%D7%97%D7%96%D7%A7%D7%90%D7%9C%D7%99.jpg"/>
            <div class="reporter-name">צבי יחזקאלי</div>

            <div class="opinion-title oed_reg">חלון הפעולה של ישראל לעצור את איראן בסוריה מצטמצם &bull; פרשנות</div>
            <div class="dwon_line"></div>
        </a>

        
                <a data-tb-region-item href="/news/179096" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/alon_ben_david_1_.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/alon_ben_david_1_.jpg"/>
            <div class="reporter-name">אלון בן דוד</div>

            <div class="opinion-title oed_reg">היקף התקיפה בסוריה מעיד: איראן חזרה למאמצי ההתבססות &bull; פרשנות</div>
            <div class="dwon_line"></div>
        </a>

        
                <a data-tb-region-item href="/news/178964" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A8%D7%91%D7%99%D7%91-%D7%93%D7%A8%D7%95%D7%A7%D7%A8.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A8%D7%91%D7%99%D7%91-%D7%93%D7%A8%D7%95%D7%A7%D7%A8.jpg"/>
            <div class="reporter-name">רביב דרוקר</div>

            <div class="opinion-title oed_reg">גנץ יכול להיות שובר השיוויון בתנאי שגבאי יפנה מקומו &bull; פרשנות</div>
            <div class="dwon_line"></div>
        </a>

        
                <a data-tb-region-item href="/news/179029" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A8%D7%91%D7%99%D7%91-%D7%93%D7%A8%D7%95%D7%A7%D7%A8.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Talents_20Pics/Icon-%D7%A8%D7%91%D7%99%D7%91-%D7%93%D7%A8%D7%95%D7%A7%D7%A8.jpg"/>
            <div class="reporter-name">רביב דרוקר</div>

            <div class="opinion-title oed_reg">המומנטום חלף: המניה של יעלון הידרדרה לתחתית &bull; פרשנות</div>
            <div class="dwon_line"></div>
        </a>

        
                <a data-tb-region-item href="/lifestyle/178627" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/WhatsApp_Image_2017-12-13_at_17_47_02.jpeg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/WhatsApp_Image_2017-12-13_at_17_47_02.jpeg"/>
            <div class="reporter-name">שרון ינובסקי קפלן</div>

            <div class="opinion-title oed_reg">למה הקמפיין של קלווין קליין הוא הכל חוץ מאשר מעצים?</div>
            <div class="dwon_line"></div>
        </a>

        
                <a data-tb-region-item href="/bidur/178214" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/voldemort1.jpg" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/voldemort1.jpg"/>
            <div class="reporter-name">זוהר צלח</div>

            <div class="opinion-title oed_reg">לראות את &quot;רומא&quot; ולמות: סרטו החדש של קוארון הוא יצירת מופת</div>
            <div class="dwon_line"></div>
        </a>

        
                <a data-tb-region-item href="/bidur/177432" class="reporter">
            <!-- <img  class="rep-img alt-to-img" width="0" height="0" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/%D7%A2%D7%A8%D7%9F_%D7%A8%D7%95%D7%A1%D7%A7_%D7%90%D7%99%D7%99%D7%A7%D7%95%D7%9F.JPG" alt="" title=""> -->

            <img class="reporter-img" src="https://storage.googleapis.com/nana10img/crop/_w-50_h-50_c-1/images/Editors/%D7%A2%D7%A8%D7%9F_%D7%A8%D7%95%D7%A1%D7%A7_%D7%90%D7%99%D7%99%D7%A7%D7%95%D7%9F.JPG"/>
            <div class="reporter-name">ערן רוסק</div>

            <div class="opinion-title oed_reg">קינג ביבי: האם נתניהו עשה את דרכו לצמרת דרך משחק מול מצלמה?</div>
            <div class="dwon_line"></div>
        </a>

        


    </div>


</div>        </div>
        <div class="middle middle-article-page" id="middel">
            
<div id="m1" class="m1">
    
    <div class="sixteen_nine">

                                            <img class="img_elm" src="https://storage.googleapis.com/nana10img/crop/_w-743_h-418_c-1/images/מובייל/Generic/%D7%A8%D7%92%D7%A2-%D7%A9%D7%9C-%D7%A0%D7%97%D7%AA-27_12_18.jpg"/>
            <div class="iframeDetails" img-url="https://storage.googleapis.com/nana10img/crop/_w-743_h-418_c-1/images/מובייל/Generic/%D7%A8%D7%92%D7%A2-%D7%A9%D7%9C-%D7%A0%D7%97%D7%AA-27_12_18.jpg" video-id="1113644" video-title=" רגע של נחת 27.12.18" live-or-video="video" automatic="1" season-id=""></div>
            <div class="video-sticy">
                
                <div class="close-video fa icon-close"></div>
                <iframe class="img_elm" id="casttime_id" src="https://c10-vod.cloudvideoplatform.com/?userid=45E4A9FB-FCE8-88BF-93CC-3650C39DDF28&groupid=1113644&posterpath=https://storage.googleapis.com/nana10img/crop/_w-743_h-418_c-1/images/מובייל/Generic/%D7%A8%D7%92%D7%A2-%D7%A9%D7%9C-%D7%A0%D7%97%D7%AA-27_12_18.jpg&autoplay=true&artim=hayomshhaya/moment_of_pleasure/179215&width=100%&height=100%"  allow="autoplay;fullscreen" allowfullscreen></iframe>            </div>
            <div class="video-sticy-check video-chack"></div>
            </div>
        <div class="vphotographer" style=" font-family: OEDooPro;
                        font-size: 12px;
                        font-weight: normal;
                        font-style: normal;
                        font-stretch: normal;
                        line-height: 1.25;
                        letter-spacing: normal;
                        text-align: left;
                        color: #1f1f1f;
                        display: inline-block;
                        margin:7px 5px 19px 0;
                        "></div>
    <div class="Rectangle-1" style="background-color:#000000"></div>
    <h1 class="article-header" id="title">
        רגע של נחת: קר בחוץ? תתחילו לרקוד!     </h1>
    <div class="article-sub-header" id="sub-title">
        מהי הדרך הכי טובה להתמודד עם הקור של החורף? ניסיתם פעם לפצוח במחולות? - היום שהיה 27.12.18    </div>
    <div class="Rectangle-2 "></div>
    <div id="pr">
            </div>


    <div class="more-aricle">
        <div class="more-aricle-title">

            
        </div>
    </div>
            <div class="article-tags">
            <i class="fa fa-tags" aria-hidden="true"></i>
            <div class="tags-wrap">
                                    <a href="/moment_of_pleasure" class="tags-name">רגע של נחת</a>
                            </div>
        </div>
    </div>			<!-- /9243695/v2_Textlink -->
		<div class="v2_Textlink_d"><div class="embed_dfp" id='div-gpt-ad-1496067380101-14' style='height:60px; width:445px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-14'); });</script></div></div>
					<div id="taboola-below-article-thumbnails" data-tb-region="below-article"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-a',
		    container: 'taboola-below-article-thumbnails',
		    placement: 'Below Article Thumbnails',
		    target_type: 'mix'
		  });
		</script>
	

<div data-spotim-module="recirculation" data-spot-id="sp_Q7PKqymI"></div>
<script async src="https://recirculation.spot.im/spot/sp_Q7PKqymI"></script>

<script async src="https://launcher.spot.im/spot/sp_Q7PKqymI"
        data-spotim-module="spotim-launcher"
        data-post-url="https://www.10.tv//hayomshhaya/179215"
        data-post-id="179215"
        data-messages-count="5"></script>
			<!-- /9243695/v2_Article_Bottom_728x90 -->
		<div class="article_bootom_d"><div class="embed_dfp" id='div-gpt-ad-1496067380101-15' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-15'); });</script></div></div>
			        </div>
        <!--starhdh-->
        <div class="left-list ">
            			<!-- /9243695/v2_Side_300x250 -->
		<div class="ad-rigth"><div class="embed_dfp" id='div-gpt-ad-1496067380101-11' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-11'); });</script></div></div>
			    <div id="taboola-left-rail-thumbnails" data-tb-region="left-rail"></div>
		<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({
		    mode: 'alternating-thumbnails-lr',
		    container: 'taboola-left-rail-thumbnails',
		    placement: 'Left Rail Thumbnails',
		    target_type: 'mix'
		  });
		</script>
<!--        <div id="taboola-lr_sc"></div>-->
<!--        <script type="text/javascript">-->
<!--            window._taboola = window._taboola || [];-->
<!--            _taboola.push({-->
<!--                mode: 'thumbnails-lr',-->
<!--                container: 'taboola-lr_sc',-->
<!--                placement: 'LR_SC',-->
<!--                target_type: 'mix'-->
<!--            });-->
<!--        </script>-->
	

        </div>
    </div>
</div>	<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
				<!-- /9243695/v2_Bar_Preimium -->
		<div class="bar_preimium_dfp"><div class="embed_dfp" id='div-gpt-ad-1496067380101-16' style='height:1px; width:1px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496067380101-16'); });</script></div></div>
			    <script  src="/js/general/build/app.js" type="text/javascript" ></script>
    <!--Taboola script  -->
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

</body>
</html>